Micro...

Le
MELMOTH
FU2 fr.comp.os.ms-windows

Ave

Dites
Depuis quelque temps, sous Skype, J'entends bien Mes correspondants,
mais eux ne M'entendent pas !
J'ai fait le test de skype, qui Me confirme que Mon micro ne fonctionne
pas !J'en ai essayé 3 différentsBranchés derrière et devant
l'UCLe problème persiste
J'ai évidemment vérifié la configuration de Ma carte son (Realtek)À
priori aucun problème
Des idées ?
Jeposelaquestion©
Merci

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 5
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski - MVP
Le #22254771
Ave...

Dites...
Depuis quelque temps, sous Skype, J'entends bien Mes correspondants, mais
eux ne M'entendent pas !...
J'ai fait le test de skype, qui Me confirme que Mon micro ne fonctionne
pas !...J'en ai essayé 3 différents...Branchés derrière et devant
l'UC...Le problème persiste...
J'ai évidemment vérifié la configuration de Ma carte son (Realtek)...À
priori aucun problème...



Compte tenu de ce que tu as déjà testé, je ne vois que 2 raisons possibles :
- connexion sur la carte mère débranchée
- choix de la mauvaise source dans Son > Enregistrement (que donne le test
?)
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
LeLapin
Le #22254761
MELMOTH a tapoté du bout de ses petites papattes :
FU2 fr.comp.os.ms-windows

Ave...

Dites...
Depuis quelque temps, sous Skype, J'entends bien Mes correspondants, mais eux
ne M'entendent pas !...
J'ai fait le test de skype, qui Me confirme que Mon micro ne fonctionne pas
!...J'en ai essayé 3 différents...Branchés derrière et devant l'UC...Le
problème persiste...
J'ai évidemment vérifié la configuration de Ma carte son (Realtek)...À priori
aucun problème...
Des idées ?...
Jeposelaquestion©...
Merci...



C'est dans les paramètres des entrées.

--
LeLapin
MELMOTH
Le #22255011
Ce cher mammifère du nom de LeLapin nous susurrait, le lundi
14/06/2010, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message doux mélismes suivants :

Dites...
Depuis quelque temps, sous Skype, J'entends bien Mes
correspondants, mais eux ne M'entendent pas !...
J'ai fait le test de skype, qui Me confirme que Mon micro ne
fonctionne pas !...J'en ai essayé 3 différents...Branchés derrière
et devant l'UC...Le problème persiste...
J'ai évidemment vérifié la configuration de Ma carte son
(Realtek)...À priori aucun problème...
Des idées ?...
Jeposelaquestion©...
Merci...



C'est dans les paramètres des entrées.



Heuuuu...Tu peux préciser, là ?...
Merci...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
IOBA
Le #22255001
"MELMOTH"
| FU2 fr.comp.os.ms-windows
|
| Ave...
|
| Dites...
| Depuis quelque temps, sous Skype, J'entends bien Mes correspondants,
| mais eux ne M'entendent pas !...
| J'ai fait le test de skype, qui Me confirme que Mon micro ne fonctionne
| pas !...J'en ai essayé 3 différents...Branchés derrière et devant
| l'UC...Le problème persiste...
| J'ai évidemment vérifié la configuration de Ma carte son (Realtek)...À
| priori aucun problème...
| Des idées ?...
| Jeposelaquestion©...
| Merci...
|
|
Il ne suffit pas de vérifier la config de ta carte : si le micro est coupé
dans le mixeur Windows, il ne passe pas.

--
IOBA
Serge
Le #22255171
"Aski - MVP"
Ave...

Dites...
Depuis quelque temps, sous Skype, J'entends bien Mes correspondants,
mais eux ne M'entendent pas !...
J'ai fait le test de skype, qui Me confirme que Mon micro ne
fonctionne pas !...J'en ai essayé 3 différents...Branchés derrière et
devant l'UC...Le problème persiste...
J'ai évidemment vérifié la configuration de Ma carte son
(Realtek)...À priori aucun problème...



Compte tenu de ce que tu as déjà testé, je ne vois que 2 raisons
possibles :
- connexion sur la carte mère débranchée
- choix de la mauvaise source dans Son > Enregistrement (que donne le
test ?)



Bonsoir,

Ou micro mis en "muet" ?
Ou micro défaillant....
Ou pilote de webcam mal installée si micro incorporé dans la webcam
Ou...

Serge
Gloops
Le #22255231
MELMOTH a écrit, le 14/06/2010 15:51 :
FU2 fr.comp.os.ms-windows

Ave...

Dites...
Depuis quelque temps, sous Skype, J'entends bien Mes correspondants,
mais eux ne M'entendent pas !...
J'ai fait le test de skype, qui Me confirme que Mon micro ne fonctionne
pas !...J'en ai essayé 3 différents...Branchés derrière et deva nt
l'UC...Le problème persiste...
J'ai évidemment vérifié la configuration de Ma carte son (Realtek )...À
priori aucun problème...
Des idées ?...
Jeposelaquestion©...



Ah oui, tu es pardonné de l'avoir posée deux fois, vu la vitesse de
propagation des newsgroups, au moins occasionnellement, par les temps
qui courent ...

Dans le fil démarré à 15h50 Herser suggère de faire un test avec le
magnétophone, on va bien arriver aux mêmes conclusions qu'Aski.
Gloops
Le #22255321
Serge a écrit, le 14/06/2010 17:33 :

"Aski - MVP"
Ave...

Dites...
Depuis quelque temps, sous Skype, J'entends bien Mes correspondants,
mais eux ne M'entendent pas !...
J'ai fait le test de skype, qui Me confirme que Mon micro ne
fonctionne pas !...J'en ai essayé 3 différents...Branchés derri ère et
devant l'UC...Le problème persiste...
J'ai évidemment vérifié la configuration de Ma carte son
(Realtek)...À priori aucun problème...



Compte tenu de ce que tu as déjà testé, je ne vois que 2 raisons
possibles :
- connexion sur la carte mère débranchée
- choix de la mauvaise source dans Son > Enregistrement (que donne le
test ?)



Bonsoir,

Ou micro mis en "muet" ?
Ou micro défaillant....
Ou pilote de webcam mal installée si micro incorporé dans la webcam
Ou...

Serge



Eh oui. D'ailleurs, si on regroupe pilote de webcam mal installé avec
micro défaillant, et d'autre part micro mis en muet avec micro réglé
trop bas, ça laisse bien les deux pistes qu'a évoquées Herser :
- ou le micro ne fonctionne pas
- ou il est réglé trop bas

Une fois qu'on aura évacué la piste des réglages, si ça ne marche
toujours pas on pourra creuser celle du fonctionnement du micro -que,
ainsi que tu l'évoques à juste titre, on pourra alors subdiviser en
problèmes de branchement, d'installation du pilote, de stratégies de
sécurité éventuelles ... Quand on aura testé tout ça on commenc era à
être embêtés si ça ne va pas mieux :)
Aski - MVP
Le #22255311
Bonjour,

Compte tenu de ce que tu as déjà testé, je ne vois que 2 raisons
possibles :
- connexion sur la carte mère débranchée
- choix de la mauvaise source dans Son > Enregistrement (que donne le
test ?)



Ou micro mis en "muet" ?



oui, ou micro au mini

Ou micro défaillant....



Il en a essayé plusieurs

Ou pilote de webcam mal installée si micro incorporé dans la webcam



Compris dans choix d'une mauvaise soure

Ou...



qui dit mieux ? :o)
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Gloops
Le #22255301
Aski - MVP a écrit, le 14/06/2010 17:58 :
qui dit mieux ? :o)



Pour le moment, j'ai l'impression que la parole est au requérant :)
MELMOTH
Le #22255271
Ce cher mammifère du nom de IOBA nous susurrait, le lundi 14/06/2010,
dans nos oreilles grandes ouvertes mais un peu sales tout de même, et
dans le message mélismes suivants :

Il ne suffit pas de vérifier la config de ta carte : *si le micro
est coupé dans le mixeur Windows, il ne passe pas*



???...
Tu peux préciser ?...
_Tout_ est configuré avec puissance maxi... (micro, ligne etc...)

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Publicité
Poster une réponse
Anonyme