À Microsoft - Assembly - erreur ?

Le
Annie L.
Voici le message que je reçois plusieurs fois par jour depuis un petit bout
de temps lorsque je veux compilé mon application en mode "debug". Avant, ce
message arrivait 2 à 3 fois par mois, mais pourtant, mon programme n'a pas
grossit. Je ne fais que déboguer mon application.
Quand ce message arrive, il faut que je ferme l'ordinateur au complet, sinon
le message d'erreur revient. Voici le message :

"Erreur lors de l'exécution du projet : Impossible de charger le fichier ou
l'assembly 'nom du projet' ou une de ses dépendances. Le module était censé
contenir un manifeste de l'assembly."

Quel est le problème ?????

Merci de vos réponses !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #20362921
Bonjour Annie,

Si ca peut aider,
il semble qu'1 personne a eu le même pb que toi, et qu'elle a trouvé 1
solution qui a fonctionné pour qqn d'autre

http://social.msdn.microsoft.com/Forums/fr-FR/vbasicfr/thread/33e28870-1173-4c96-80f9-3d17ada4dfba

++
Stéphane


"Annie L." news:
Voici le message que je reçois plusieurs fois par jour depuis un petit
bout
de temps lorsque je veux compilé mon application en mode "debug". Avant,
ce
message arrivait 2 à 3 fois par mois, mais pourtant, mon programme n'a pas
grossit. Je ne fais que déboguer mon application.
Quand ce message arrive, il faut que je ferme l'ordinateur au complet,
sinon
le message d'erreur revient. Voici le message :

"Erreur lors de l'exécution du projet : Impossible de charger le fichier
ou
l'assembly 'nom du projet' ou une de ses dépendances. Le module était
censé
contenir un manifeste de l'assembly."

Quel est le problème ?????

Merci de vos réponses !


Publicité
Poster une réponse
Anonyme