migration vers answers

Le
Dédé260
pas moyen de lancer NNTP Bridge answers lorsque je lance (start)
j'ai se message "in order to use "Ms NNTP .. you must first log into
forums and enable the
"Use NNTP" option in the "my settings" page.Be sure to use the
same live id login that youuse for the NNTP ..B . application.
c'est du chinois je vous assure
d'autre part plus moyen d'envoyer des messages via mes news sur
serveur microsoft
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Misange
Le #22177131
Bonjour

regarde la partie configurer votre compte sur le forum web sur ce tuto
http://www.excelabo.net/web/nntp-bridge.

Il y a effectivement une case à cocher sur l'interface web (une fois
pour toute) pour que ça fonctionne.

Misange migrateuse
http://www.excelabo.net


Dédé260 a écrit :
pas moyen de lancer NNTP Bridge answers lorsque je lance (start)
j'ai se message "in order to use "Ms NNTP .. you must first log into
forums and enable the
"Use NNTP..." option in the "my settings" page.Be sure to use the
same live id login that youuse for the NNTP ..B . application.
c'est du chinois je vous assure
d'autre part plus moyen d'envoyer des messages via mes news sur
serveur microsoft
merci
Dédé260
Le #22177261
Mais de quelle interface web tu parles
je tourne en rond
excuse de mon peu de savoir
mais je manque vraiment d'explication
cordialement
Dédé260
Le #22177341
ah enfin ca marche
desolé de mon ignorance
je viens seulement de m'appercevoir
que l'on pouvait lancer les forums answers depuis ton site
cordialement
andré
Le #22177331
ouf ca marche
mais mes news n'acceptent pas
une erreur d'exception blabla...

--
andre
Misange
Le #22177491
As tu été sur la page dont je t'ai donné l'adresse ? j'ai passé une
bonne partie de mon week end de la pentecôte à faire ce tuto ce n'est
pas pour recommencer ici à chaque question sur answer ;-)
tu vas sur cette page avec ton navigateur internet
http://social.answers.microsoft.com/Forums/fr-FR/officeexcelfr/threads
et tu suis ce qui est écrit sur le tuto pour la suite.
Si tu ne comprends pas un truc sur le tuto reviens le dire, je clarifierai.
Misange migrateuse
http://www.excelabo.net


Dédé260 a écrit :
Mais de quelle interface web tu parles
je tourne en rond
excuse de mon peu de savoir
mais je manque vraiment d'explication
cordialement
Misange
Le #22177471
C'est une bonne idée même si ici il ne reste plus que 4 jours !
je viens de le faire sur answers et j'ai épinglé sur le forum web le
message initié par jipirouge987 (oauh ça fait peur un pseudo comme ça !
;-) ) que j'ai renommé "consulter ce forum via un lecteur de news
(thunderbird, WLM, WM)".
Dans la rubrique annonce sur la page web, j'ai aussi dans le "à lire
avant de poser votre question" rajouté le lien vers cette page.
Pierre Torris a mis le lien vers cette page sur son site web, on en a
cause sur ponx...
Certains vont penser que je fais de la pub partout mais visiblement
c'est pas encore assez !

Misange migrateuse
http://www.excelabo.net


michdenis a écrit :
Bonjour Misange,

Une suggestion : Pourquoi ne pas mettre un petit message dans
la signature de tes envois pour spécifier la présence de ce tutoriel
à ceux qui ne connaisse pas ce qu'est un lecteur de "News" en
particulier pour les intervenants du web ou ceux qui n'ont pas eu
l'occasion se suivre les récents développements.

Chacun pourra choisir la méthode qui lui convient le mieux !


Salutations.




"Misange" Bonjour

regarde la partie configurer votre compte sur le forum web sur ce tuto
http://www.excelabo.net/web/nntp-bridge.

Il y a effectivement une case à cocher sur l'interface web (une fois
pour toute) pour que ça fonctionne.

Misange migrateuse
http://www.excelabo.net


Dédé260 a écrit :
pas moyen de lancer NNTP Bridge answers lorsque je lance (start)
j'ai se message "in order to use "Ms NNTP .. you must first log into
forums and enable the
"Use NNTP..." option in the "my settings" page.Be sure to use the
same live id login that youuse for the NNTP ..B . application.
c'est du chinois je vous assure
d'autre part plus moyen d'envoyer des messages via mes news sur
serveur microsoft
merci
andré
Le #22177451
seul le serveur answers me pose probleme
une erreur 501 d'exception .......
pourtant il est parametré correctement

--
andre
michdenis
Le #22178311
| C'est une bonne idée même si ici il ne reste plus que 4 jours !

On compte les dodos !

;-)
Publicité
Poster une réponse
Anonyme