mise en forme coditionnelle: mettre les doublons en évidence

Le
Jules
Bonjour,

Comment puis-je mettre en évidence (la couleur du fond par exemple) les
valeurs répétées dans les cellules d'une même colonne.

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sam
Le #19878451
Bonjour,
dans la mise en forme conditionnelle tu choisis "la formule est"
=NB.SI($A$1:$A$100;A1)>1
puis tu choisis un fond de cellule
et tu recopies ce format pour les autres cellules de la colonne A
Cordialement
Michel dit "Sam"

"Jules" 4a772c51$0$438$
Bonjour,

Comment puis-je mettre en évidence (la couleur du fond par exemple) les
valeurs répétées dans les cellules d'une même colonne.

Merci.




Jacky
Le #19878581
Bonsoir,

Sélection de la colonne en question (A:A dans l'exemple).
MFC
Condition1
La formule est: =NB.SI(A:A;A1)>1
Format ...etc......

Salutations
JJ


"Jules" 4a772c51$0$438$
Bonjour,

Comment puis-je mettre en évidence (la couleur du fond par exemple) les
valeurs répétées dans les cellules d'une même colonne.

Merci.




Jules
Le #19883381
Merci à vous deux, Sam et Jacky, c'est pile ce que je cherchais.

Jules


"Jules" news:4a772c51$0$438$
| Bonjour,
|
| Comment puis-je mettre en évidence (la couleur du fond par exemple) les
| valeurs répétées dans les cellules d'une même colonne.
|
| Merci.
|
|
Publicité
Poster une réponse
Anonyme