mise en forme condi...

Le
Roland
Bonjour à tous!
Je cherche à mettre dans une cellule OUI ou NON selon résultat.
Dans une cellule un âge s'affiche et dans une autre j'aimerais qu'il
s'affiche oui ou non selon le résultat de la cellule âge
Exemple : si 15 ans= non si 16 ans ou plus = oui
En vous remerciant si vous pouvez m'aider!!!
Salutations !
Roland
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #20035731
Bonjour.
Pourquoi ne pas utiliser une formule :
=SI(A1<;"NON";"OUI")
Cordialement.
Daniel

Bonjour à tous!
Je cherche à mettre dans une cellule OUI ou NON selon résultat.
Dans une cellule un âge s'affiche et dans une autre j'aimerais qu'il
s'affiche oui ou non selon le résultat de la cellule âge
Exemple : si 15 ans= non si 16 ans ou plus = oui
En vous remerciant si vous pouvez m'aider!!!
Salutations !
Roland


Joël André
Le #20036041
Bonjour,
Est-ce que cela peut te servir?
Admettons l'âge en cellule B5 et la réponse oui/non en cellule C6, mettre en
cellule C6 :
=SI(B5<16;"non";"oui")


Bonne chance
Joël


"Roland"
Bonjour à tous!
Je cherche à mettre dans une cellule OUI ou NON selon résultat.
Dans une cellule un âge s'affiche et dans une autre j'aimerais qu'il
s'affiche oui ou non selon le résultat de la cellule âge
Exemple : si 15 ans= non si 16 ans ou plus = oui
En vous remerciant si vous pouvez m'aider!!!
Salutations !
Roland



Roland
Le #20036031
C'est tout à fait ça !!!!
Nickel chrome !!!!

Avec tous mes remerciements !!!!!!!!!!!!!

Roland

"Daniel.C" a écrit :

Bonjour.
Pourquoi ne pas utiliser une formule :
=SI(A1<;"NON";"OUI")
Cordialement.
Daniel

> Bonjour à tous!
> Je cherche à mettre dans une cellule OUI ou NON selon résultat.
> Dans une cellule un âge s'affiche et dans une autre j'aimerais qu'il
> s'affiche oui ou non selon le résultat de la cellule âge
> Exemple : si 15 ans= non si 16 ans ou plus = oui
> En vous remerciant si vous pouvez m'aider!!!
> Salutations !
> Roland





Roland
Le #20036281
Bonjour !
Daniel vient de me répondre la même chose et ça fonctionne impec !!
Merci tout de même !!

Roland

"Joël André" a écrit :

Bonjour,
Est-ce que cela peut te servir?
Admettons l'âge en cellule B5 et la réponse oui/non en cellule C6, mettre en
cellule C6 :
=SI(B5<16;"non";"oui")


Bonne chance
Joël


"Roland"
> Bonjour à tous!
> Je cherche à mettre dans une cellule OUI ou NON selon résultat.
> Dans une cellule un âge s'affiche et dans une autre j'aimerais qu'il
> s'affiche oui ou non selon le résultat de la cellule âge
> Exemple : si 15 ans= non si 16 ans ou plus = oui
> En vous remerciant si vous pouvez m'aider!!!
> Salutations !
> Roland
>





Publicité
Poster une réponse
Anonyme