mise en forme conditionnelle point de donnee graphique

Le
L-A
Bonjour

est il possible d'attribuer une couleur d'un point de donnée en fonction =
de la valeur non numérique d'une cellule

exemple

donnees - valeurs
1 velo
1 - camion
2 - velo

donc mon graphique aura comme 3 points de données 1-1 et 2 mais j'aimera=
i que ces points soient colorés en fonction de leurs valeurs, soit en rou=
ge si j'ai velo et en bleu si j'ai camion

merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DanielCo
Le #26361674
Bonjour,
Oui. Il faut faire 3 séries à partir de la série initiale (exemple, si
données en colonne A et valeurs en B :
Série "Vélo" :
=SI(B2="velo";A2;NA())
etc.
Tracer la série initiales sans marques de point de données. Les 33
suivantes avec une courbe transparente et des marques distinctes.
Daniel


Bonjour

est il possible d'attribuer une couleur d'un point de donnée en fonction de
la valeur non numérique d'une cellule

exemple

donnees - valeurs
1 velo
1 - camion
2 - velo

donc mon graphique aura comme 3 points de données 1-1 et 2 mais j'aimerai
que ces points soient colorés en fonction de leurs valeurs, soit en rouge si
j'ai velo et en bleu si j'ai camion

merci par avance
L-A
Le #26361729
Tout parfait Daniel

merci

bonne soirée
Publicité
Poster une réponse
Anonyme