Mise à jour auto et Internet Explorer 7

Le
Ronny
Bonjour,

Depuis hier, la mise à jour automatique de Windows me propose à nouveau
I.E.7

Il y a quelques temps, je l'avais installé et étais content de m'en
débarasser au plus vite pour revenir a I.E.6

Est-ce toujours la même daube ou est-ce plus fiable que la version envoyé
auparavant ?

Merci !

Ronny
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
galida
Le #1174982
Salut.
Perso jamais eu de pb avec IE7.
Faudra peut-être revoir les réglages, les autorisations sont plus
nombreuses. Ayant une suite ZA, les sécurités IE7 sont la plupart
désactivées.
--
Daniel - galida
Le Novice
Le #1174865
"Ronny" 4743f923$0$25934$
Bonjour,

Depuis hier, la mise à jour automatique de Windows me propose à
nouveau I.E.7

Il y a quelques temps, je l'avais installé et étais content de m'en
débarasser au plus vite pour revenir a I.E.6

Est-ce toujours la même daube ou est-ce plus fiable que la version
envoyé auparavant ?


Bonjour
Il n'y a pas spécialement de " Nouveau " I.E.7 ...
Et je ne vois pas ce que I.E.7, peut avoir de plus mauvais que I.E.6
?....
--
Le Novice °¿°

P
Le #1174856
"Ronny"
Bonjour,


Bonjour aussi,

Depuis hier, la mise à jour automatique de Windows me propose à nouveau
I.E.7


Non, sans déconner

Il y a quelques temps, je l'avais installé et étais content de m'en
débarasser au plus vite pour revenir a I.E.6


Pourquoi donc diantre?

Est-ce toujours la même daube ou est-ce plus fiable que la version
envoyé auparavant ?


Nature des problèmes rencontrés?

Je ne suis pas spécialiste de ce butineur, mébon.
As-tu essayé une surcouche de ce type:
http://www.clubic.com/telecharger-fiche33307-ie7pro.html

Extrait d'un commentaire:
"Néanmoins le module météo a tendance à tout planter"
Purée, il est temps que je sorte de mon terrier...J'ne savais pas qu'un
butineur se devait de nous proposer la météo.

En cherchant bien je pourrais trouver un module qui me chante une berceuse
le soir, au matin me fasse le café...

Merci !


De rien c'est 25 000 ¤ par question posée et/ou remarque formulée.
A partir de la cinquième question nous pratiquons un tarif dégressif
C'est Noël

--


Ronny
Le #1174735
"Le Novice" news:

"Ronny" 4743f923$0$25934$
Est-ce toujours la même daube ou est-ce plus fiable que la version envoyé
auparavant ?


Bonjour
Il n'y a pas spécialement de " Nouveau " I.E.7 ...
Et je ne vois pas ce que I.E.7, peut avoir de plus mauvais que I.E.6 ?....
--
Le Novice °¿°


Pourtant:
http://groups.google.fr/group/microsoft.public.fr.windowsxp/search?hl=fr&q=I.E.7&hl=fr

J'étais pas tout seul à avoir des emm****s :-)

Ronny


Le Novice
Le #1174732
"Ronny" 47441c58$0$5095$

Pourtant:
http://groups.google.fr/group/microsoft.public.fr.windowsxp/search?hl=fr&q=I.E.7&hl=fr

J'étais pas tout seul à avoir des emm****s :-)




Bof .... on peut en trouver autant sur n'importe quel navigateur !
Force est de constater que tu ne donnes aucune précision sur tes
problèmes avec I.E.7 ( ?... )
--
Le Novice °¿°

Ronny
Le #1174730
Force est de constater que tu ne donnes aucune précision sur tes problèmes
avec I.E.7 ( ?... )
--
Le Novice °¿°



Voici

Groupes de discussion : microsoft.public.fr.windowsxp
De : "Ronny" Date : Mon, 27 Nov 2006 15:08:14 +0100
Local : Lun 27 nov 2006 15:08
Objet : Problèmes IE7
Répondre à l'auteur | Transférer | Imprimer | Message individuel | Afficher
l'original | Signaler ce message | Rechercher les messages de cet auteur
Bonjour,

Depuis que j'ai accepté l'installation de la version 7 d'Internet explorer,
j'ai que des emm**des avec Internet !!
Il met un temps fou à ouvrir beaucoup de sites qui s'ouvraient rapidement
avec la V6, et "plante" très très souvent... ("ne répond plus...")
Y'a t-il moyen de revenir sur la V6 qui lui au moins fonctionnait
correctement ?


Merci d'avance,


Ronny

"Le Novice" news:

"Ronny" 47441c58$0$5095$

Pourtant:
http://groups.google.fr/group/microsoft.public.fr.windowsxp/search?hl=fr&q=I.E.7&hl=fr

J'étais pas tout seul à avoir des emm****s :-)




Bof .... on peut en trouver autant sur n'importe quel navigateur !


Dans ce newsgroup ?


Le Novice
Le #1174729
"Ronny" 47442411$0$25919$


Depuis que j'ai accepté l'installation de la version 7 d'Internet
explorer,
j'ai que des emm**des avec Internet !!


Pour que des emm**des avec internet ...
Même les plus pointus auront du mal à te répondre ...

Il met un temps fou à ouvrir beaucoup de sites qui s'ouvraient
rapidement
avec la V6, et "plante" très très souvent... ("ne répond plus...")


Les problèmes de lenteur peuvent se résoudre en désactivant le Filtre
anti-hameçonnage
A noter que ce filtre n'est utile que sur les Sites ou l'on se doit de
renseigner certaines données personnelles et confidentielles
( Sites Marchants, Banque en ligne, etc ... )
En dehors de la consultation de ces sites, on peut sans problème
désactiver le Filtre anti-hameçonnage pour du surf classique

Y'a t-il moyen de revenir sur la V6 qui lui au moins fonctionnait
correctement ?


Ben ... oui
Par Ajout/Suppression de programme et " Supprimer "
Et on revient à I.E.6
http://www.technicland.com/article.php3?sid 3
Mais ça, tu sais déja le faire ....
--
Le Novice °¿°

Claude
Le #1174728
"Ronny" discussion : 47442411$0$25919$
Force est de constater que tu ne donnes aucune précision sur tes
problèmes avec I.E.7 ( ?... )
--
Le Novice °¿°



Voici

Groupes de discussion : microsoft.public.fr.windowsxp
De : "Ronny" Date : Mon, 27 Nov 2006 15:08:14 +0100
Local : Lun 27 nov 2006 15:08
Objet : Problèmes IE7
Répondre à l'auteur | Transférer | Imprimer | Message individuel |
Afficher l'original | Signaler ce message | Rechercher les messages de cet
auteur
Bonjour,

Depuis que j'ai accepté l'installation de la version 7 d'Internet
explorer,
j'ai que des emm**des avec Internet !!
Il met un temps fou à ouvrir beaucoup de sites qui s'ouvraient rapidement
avec la V6, et "plante" très très souvent... ("ne répond plus...")
Y'a t-il moyen de revenir sur la V6 qui lui au moins fonctionnait
correctement ?


Merci d'avance,


Ronny

"Le Novice" news:

"Ronny" 47441c58$0$5095$

Pourtant:
http://groups.google.fr/group/microsoft.public.fr.windowsxp/search?hl=fr&q=I.E.7&hl=fr

J'étais pas tout seul à avoir des emm****s :-)




Bof .... on peut en trouver autant sur n'importe quel navigateur !


Dans ce newsgroup ?

Bonjour,


J'avais ce même problème jusqu'à hier soir, mais après avoir réinitialiser
mon IE 7, tous les modules complémentaires ont été désactivés, et maintenant
tout est OK ! Sur tous les points ? donc je crois que beaucoup de monde
devrait réinitialisé leur IE7 en passant par outils dans IE7 - Avancés -
réinitialiser et ensuite contrôler que tous les modules complémentaires ont
été désactivés à charge ensuite aux intéressés d'activer ce qui leur semble
bon sans perte de qualité de IE7 ,

Amicalement;



Le Novice
Le #1174601
Pour " Ronny "

Au besoin ... peut-être y trouveras-tu des réponses plus détaillées
news://msnews.microsoft.com/microsoft.public.fr.ie7
--
Le Novice °¿°
Ronny
Le #1174600
Ahh, mais voilà une réponse utile !

Merci Claude

Ronny

"Claude"


"Ronny" discussion : 47442411$0$25919$
Force est de constater que tu ne donnes aucune précision sur tes
problèmes avec I.E.7 ( ?... )
--
Le Novice °¿°



Voici

Groupes de discussion : microsoft.public.fr.windowsxp
De : "Ronny" Date : Mon, 27 Nov 2006 15:08:14 +0100
Local : Lun 27 nov 2006 15:08
Objet : Problèmes IE7
Répondre à l'auteur | Transférer | Imprimer | Message individuel |
Afficher l'original | Signaler ce message | Rechercher les messages de
cet auteur
Bonjour,

Depuis que j'ai accepté l'installation de la version 7 d'Internet
explorer,
j'ai que des emm**des avec Internet !!
Il met un temps fou à ouvrir beaucoup de sites qui s'ouvraient rapidement
avec la V6, et "plante" très très souvent... ("ne répond plus...")
Y'a t-il moyen de revenir sur la V6 qui lui au moins fonctionnait
correctement ?


Merci d'avance,


Ronny

"Le Novice" de news:

"Ronny" 47441c58$0$5095$

Pourtant:
http://groups.google.fr/group/microsoft.public.fr.windowsxp/search?hl=fr&q=I.E.7&hl=fr

J'étais pas tout seul à avoir des emm****s :-)




Bof .... on peut en trouver autant sur n'importe quel navigateur !


Dans ce newsgroup ?

Bonjour,


J'avais ce même problème jusqu'à hier soir, mais après avoir réinitialiser
mon IE 7, tous les modules complémentaires ont été désactivés, et
maintenant tout est OK ! Sur tous les points ? donc je crois que beaucoup
de monde devrait réinitialisé leur IE7 en passant par outils dans IE7 -
Avancés - réinitialiser et ensuite contrôler que tous les modules
complémentaires ont été désactivés à charge ensuite aux intéressés
d'activer ce qui leur semble bon sans perte de qualité de IE7 ,

Amicalement;





Publicité
Poster une réponse
Anonyme