Mise a jour avira ?

Le
Bruno91
Bonjour,
je constate quelque chose d'inquétant sur un de mes PC XPsp3:
au démarrage, un des 2 coeurs du processeur tourne à fond, et du data
est exporté (remarqué avec zone alarm)
Process explorer m'indique que c'est un des process d'antivir qui est
en cause.
Si je tue ce process, (antivir "se laisse faire") tout se calme et
le processeur tourne au ralenti comme avant.
Si je ne fais rien, ça ne cesse au qu'au bout de plusieurs minutes.

Quelqu'un a-t-il déjà constaté ce phénomène qui n'existe que depuis
un grosse mise à jour ?

Je ne vois aucune raison valable d'envoyer du data chez avira.

PS J'ai utilisé sans rien trouver:
-stinger
-roguekiller
-adwcleaner

Merci

--
Bruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
siger
Le #26353405
Bruno91 a écrit :

Bonjour,
je constate quelque chose d'inquétant sur un de mes PC XPsp3:
au démarrage, un des 2 coeurs du processeur tourne à fond, et du data
est exporté (remarqué avec zone alarm)
Process explorer m'indique que c'est un des process d'antivir qui est
en cause.
Si je tue ce process, (antivir "se laisse faire") tout se calme et
le processeur tourne au ralenti comme avant.
Si je ne fais rien, ça ne cesse au qu'au bout de plusieurs minutes.

Quelqu'un a-t-il déjà constaté ce phénomène qui n'existe que depuis
un grosse mise à jour ?

Je ne vois aucune raison valable d'envoyer du data chez avira.

PS J'ai utilisé sans rien trouver:
-stinger
-roguekiller
-adwcleaner



J'ai utilisé Avira Free jusqu'à il y a peu. Donc je ne sais pas si ce
dont tu parles date d'après ou avant sa désinstallation sur mon PC (en
XP)
En ce qui concerne l'exportation de données, je ne sais pas, j'ai des
règles dans mon parefeu pour le laisser passer, donc je ne surveille
plus, et s'il veut se connecter temporairement, j'accèpte car de toutes
façons je suis incapable de juger ça.

En ce qui concerne le % processeur, ça c'est pas nouveau, les mises à
jour prennent 100% du processeur (un vieux PentiumIV de 2,8 GHz)
pendant plusieurs minutes. Idem au démarrage et idem à la fermeture de
XP, j'ai constaté ça après l'avoir désinstallé, le gain de temps est
énorme.


--
siger
Publicité
Poster une réponse
Anonyme