Mise à jour CanalSat

Le
Philippe
Bonjour,

Ce midi mon décodeur officiel CanalSat a décidé de faire une mise à jour,
mais il semble bloqué.

Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais ça
n'avance jamais.

A l'allumage il passe automatiquement sur le canal 329, et l'affichage écrit
soit FLS soit 329.

J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaque fois ça
recommence.

Suis-je le seul ?

Que faire ?

Merci

Philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe
Le #8706241
Philippe a écrit :
Bonjour,

Ce midi mon décodeur officiel CanalSat a décidé de faire une mise à jour,
mais il semble bloqué.

Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais ça
n'avance jamais.

A l'allumage il passe automatiquement sur le canal 329, et l'affichage écrit
soit FLS soit 329.

J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaque fois ça
recommence.

Suis-je le seul ?

Que faire ?

Merci

Philippe




je fais la même manip.
18h24, il passe sur la chaine 329 et prévient que ça va durer environ 10
minutes.
la MAJ vient de durer moins de 3 minutes. il s'est éteint, retour sur la
mosaïque (a première vue, on dirait qu'il y a moins de chaines (les
vignettes sont plus grandes)

Et re-mise à jour qui dure même pas 1 minute. puis retour sur la
mosaïque. Apparemment ça s'est bien passé.

Philippe
Philippe
Le #8706231
Chez moi il ne veut pas avancer, il fait toujours sa mise à jour, ça fait 5
heures maintenant :-(

Philippe


"Philippe" news:f0lb4d$asg$
Philippe a écrit :
> Bonjour,
>
> Ce midi mon décodeur officiel CanalSat a décidé de faire une mise à


jour,
> mais il semble bloqué.
>
> Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais ça
> n'avance jamais.
>
> A l'allumage il passe automatiquement sur le canal 329, et l'affichage


écrit
> soit FLS soit 329.
>
> J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaque fois


ça
> recommence.
>
> Suis-je le seul ?
>
> Que faire ?
>
> Merci
>
> Philippe
>
>
je fais la même manip.
18h24, il passe sur la chaine 329 et prévient que ça va durer environ 10
minutes.
la MAJ vient de durer moins de 3 minutes. il s'est éteint, retour sur la
mosaïque (a première vue, on dirait qu'il y a moins de chaines (les
vignettes sont plus grandes)

Et re-mise à jour qui dure même pas 1 minute. puis retour sur la
mosaïque. Apparemment ça s'est bien passé.

Philippe


Jacques Moysand
Le #8706051
Dans son message précédent, Philippe a écrit :
Chez moi il ne veut pas avancer, il fait toujours sa mise à jour, ça fait 5
heures maintenant :-(

Philippe


"Philippe" news:f0lb4d$asg$
Philippe a écrit :
Bonjour,

Ce midi mon décodeur officiel CanalSat a décidé de faire une mise à jour,
mais il semble bloqué.

Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais ça
n'avance jamais.

A l'allumage il passe automatiquement sur le canal 329, et l'affichage
écrit soit FLS soit 329.

J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaque fois ça
recommence.

Suis-je le seul ?

Que faire ?

Merci

Philippe




je fais la même manip.
18h24, il passe sur la chaine 329 et prévient que ça va durer environ 10
minutes.
la MAJ vient de durer moins de 3 minutes. il s'est éteint, retour sur la
mosaïque (a première vue, on dirait qu'il y a moins de chaines (les
vignettes sont plus grandes)

Et re-mise à jour qui dure même pas 1 minute. puis retour sur la
mosaïque. Apparemment ça s'est bien passé.

Philippe






Visiblement, vos problèmes n'intéressent pas grand monde ...

Ce qui met de l'eau aux moulins de ceux qui disent que le grand public
est assez mal reçu ici.

Vous auriez dit "j'ai un souci de contre polarisation sur les sats au
delà de 45° Est", ou "mon démo a du mal à accrocher les feeds avec un
SR aux alentours de 1000", là vous rentriez dans le cercle des posts
intéressants.

Certes, je ne vous aide pas non plus, mais comme vous j'ai peine à
avoir des réponses à des questions simples ici.
Jean-Claude Repetto
Le #8706041
Jacques Moysand a écrit :
Dans son message précédent, Philippe a écrit :
Chez moi il ne veut pas avancer, il fait toujours sa mise à jour, ça
fait 5
heures maintenant :-(

Philippe



Visiblement, vos problèmes n'intéressent pas grand monde ...

Ce qui met de l'eau aux moulins de ceux qui disent que le grand public
est assez mal reçu ici.

Vous auriez dit "j'ai un souci de contre polarisation sur les sats au
delà de 45° Est", ou "mon démo a du mal à accrocher les feeds avec un SR
aux alentours de 1000", là vous rentriez dans le cercle des posts
intéressants.

Certes, je ne vous aide pas non plus, mais comme vous j'ai peine à avoir
des réponses à des questions simples ici.




Je pense qu'il ne s'agit pas d'une mauvaise volonté de la part des
participants à ce forum, mais plutôt que seul le fabricant du
démodulateur peut répondre à ce genre de question. Lui seul connait le
logiciel et les protocoles utilisés dans le démo.
fenec95
Le #8706031
Bonsoir,

Je réponds souvent - quand je peux- à ce genre de question..
J'ai un vieux médiasat moi même!, il a pris sans problème la mini (?) mise à
jour....
j'ai pas vu de changement....

Il n'y a pas grand chose à faire si la mise à jour se passe mal...
1, débrancher et rebrancher ( je le dit souvent)
et attendre que la m à j se fasse bien.

2, si rien à faire (s'il est loué) >> échange.
dans le cas ou il se bloque continuellement, sinon gardez le.


Sur ce type de "vieux bazar" pas beaucoup de bidouillage possible.



Pascal

"Jean-Claude Repetto" écrit dans le message de news: f0od2t$1ro$
Jacques Moysand a écrit :
Dans son message précédent, Philippe a écrit :
Chez moi il ne veut pas avancer, il fait toujours sa mise à jour, ça
fait 5
heures maintenant :-(

Philippe



Visiblement, vos problèmes n'intéressent pas grand monde ...

Ce qui met de l'eau aux moulins de ceux qui disent que le grand public
est assez mal reçu ici.

Vous auriez dit "j'ai un souci de contre polarisation sur les sats au
delà de 45° Est", ou "mon démo a du mal à accrocher les feeds avec un SR
aux alentours de 1000", là vous rentriez dans le cercle des posts
intéressants.

Certes, je ne vous aide pas non plus, mais comme vous j'ai peine à avoir
des réponses à des questions simples ici.




Je pense qu'il ne s'agit pas d'une mauvaise volonté de la part des
participants à ce forum, mais plutôt que seul le fabricant du démodulateur
peut répondre à ce genre de question. Lui seul connait le logiciel et les
protocoles utilisés dans le démo.



matthieu
Le #8706021
>
Vous auriez dit "j'ai un souci de contre polarisation sur les sats au
delà de 45° Est", ou "mon démo a du mal à accrocher les feeds avec un
SR aux alentours de 1000", là vous rentriez dans le cercle des posts
intéressants.


A ben non, il ne faut pas s'arreter en si bon chemin et formuler comme
tel : "mon démo a du mal à accrocher les feeds avec un SR aux alentours
de 1000 sur les sats au delà de 45° Est : un souci de contre polarisation ?"

Aprés bien sur on peut parler de bande S en polarisation circulaire sur
des satellites non stabilisé qui doivent être tracké en 2 axes, mais là
c'est pour le post d'aprés.
Ausene By Serge Surpin
Le #8706001
tout à fait

--
S.
"fenec95" 462fbb23$0$2231$
Bonsoir,

Je réponds souvent - quand je peux- à ce genre de question..
J'ai un vieux médiasat moi même!, il a pris sans problème la mini (?) mise
à jour....
j'ai pas vu de changement....

Il n'y a pas grand chose à faire si la mise à jour se passe mal...
1, débrancher et rebrancher ( je le dit souvent)
et attendre que la m à j se fasse bien.

2, si rien à faire (s'il est loué) >> échange.
dans le cas ou il se bloque continuellement, sinon gardez le.


Sur ce type de "vieux bazar" pas beaucoup de bidouillage possible.



Pascal

"Jean-Claude Repetto" écrit dans le message de news: f0od2t$1ro$
Jacques Moysand a écrit :
Dans son message précédent, Philippe a écrit :
Chez moi il ne veut pas avancer, il fait toujours sa mise à jour, ça
fait 5
heures maintenant :-(

Philippe



Visiblement, vos problèmes n'intéressent pas grand monde ...

Ce qui met de l'eau aux moulins de ceux qui disent que le grand public
est assez mal reçu ici.

Vous auriez dit "j'ai un souci de contre polarisation sur les sats au
delà de 45° Est", ou "mon démo a du mal à accrocher les feeds avec un SR
aux alentours de 1000", là vous rentriez dans le cercle des posts
intéressants.

Certes, je ne vous aide pas non plus, mais comme vous j'ai peine à avoir
des réponses à des questions simples ici.




Je pense qu'il ne s'agit pas d'une mauvaise volonté de la part des
participants à ce forum, mais plutôt que seul le fabricant du
démodulateur peut répondre à ce genre de question. Lui seul connait le
logiciel et les protocoles utilisés dans le démo.







mm 'http://groups.google.fr/groups?lnk=hpsg&hl=fr&q=surpin'
Le #8705981
Le Wed, 25 Apr 2007 21:58:54 +0200, Jacques Moysand a écrit :

Dans son message précédent, Philippe a écrit :
Chez moi il ne veut pas avancer, il fait toujours sa mise à jour, ça
fait 5 heures maintenant :-(

Philippe


"Philippe" news:f0lb4d$asg$
Philippe a écrit :
Bonjour,

Ce midi mon décodeur officiel CanalSat a décidé de faire une mise
à jour, mais il semble bloqué.

Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais
ça n'avance jamais.

A l'allumage il passe automatiquement sur le canal 329, et l'affichage
écrit soit FLS soit 329.

J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaque
fois ça recommence.

Suis-je le seul ?

Que faire ?

Merci

Philippe




je fais la même manip.
18h24, il passe sur la chaine 329 et prévient que ça va durer environ
10 minutes.
la MAJ vient de durer moins de 3 minutes. il s'est éteint, retour sur
la mosaïque (a première vue, on dirait qu'il y a moins de chaines
(les vignettes sont plus grandes)

Et re-mise à jour qui dure même pas 1 minute. puis retour sur la
mosaïque. Apparemment ça s'est bien passé.

Philippe






Visiblement, vos problèmes n'intéressent pas grand monde ...

Ce qui met de l'eau aux moulins de ceux qui disent que le grand public est
assez mal reçu ici.

Vous auriez dit "j'ai un souci de contre polarisation sur les sats au
delà de 45° Est", ou "mon démo a du mal à accrocher les feeds avec un
SR aux alentours de 1000", là vous rentriez dans le cercle des posts
intéressants.

Certes, je ne vous aide pas non plus, mais comme vous j'ai peine à avoir
des réponses à des questions simples ici.



Comme c'est un matos "officiel", c'est aux vendeurs "officiels" de
répondre en priorité, on notera le silence pesants des SS...
Toujours là pour vendre, mais seulement pour vendre.

Bye
Philippe
Le #8705791
Pas beaucoup de réponses, non, c'est vrai.

Apparament il y a moyen de s'en sortir en changeant de numéro très vite au
moment de l'allumage pour l'empêcher d'aller sur 329

Mais je vais l'échanger, ça semble la meilleure solution pour sortir de ce
problème.

Merci à ceux qui ont répondu.

Philippe


"Philippe" news:f0la5l$7sv$
Bonjour,

Ce midi mon décodeur officiel CanalSat a décidé de faire une mise à jour,
mais il semble bloqué.

Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais ça
n'avance jamais.

A l'allumage il passe automatiquement sur le canal 329, et l'affichage


écrit
soit FLS soit 329.

J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaque fois ça
recommence.

Suis-je le seul ?

Que faire ?

Merci

Philippe




stephane.heiligenstein
Le #8704701
On 24 avr, 18:12, "Philippe"
Bonjour,

Ce midi mon décodeur officiel CanalSat a décidé de faire une mise à jour,
mais il semble bloqué.

Depuis 13h, il indique que la mise à jour va durer 10 minutes, mais ça
n'avance jamais.

A l'allumage il passe automatiquement sur le canal 329, et l'affichage écrit
soit FLS soit 329.

J'ai déjà essayé d'éteindre, de rallumer plusieurs fois, à chaq ue fois ça
recommence.

Suis-je le seul ?

Que faire ?

Merci

Philippe



Bonjour à tous,

J'ai eu le meme problème que Philippe, et j ai tout simplement pris
mon démodulateur sous le bras, et je suis allée chez mes parents, je
l'ai branché et il a fait correctement 3 ou 4 mises à jour d affilé.
Je l'ai ramené chez moi, branché et voilà. C'est sur, ce n'est pas une
solution, mais ça m'est arrivé un jour ferié, donc pas le choix.
Toujours est il que la hotline reste muette quand à l'explication de
ce souci.
Donc, un bon conseil, ayez des amis ayant canal sat'
Merci de m'avoir lu
Publicité
Poster une réponse
Anonyme