Mise à jour !

Le
LMC
Bonjour,
Je vais tenter de vous exposer mon problème.
Je tourne avec une carte-mère ' ASUS M2N32-SLI DELUXE Wireless Edition' +
RAM 4 Go. Il est installé 3 DD (1 interne IDE 200 Go + 1 interne SATA 500 Go
( partitionné en 2) + 1 externe (ex-interne) 120 Go dans un boîtier. Mes
lecteurs sont : C = XP Pro SP 3, D = Vista Ultimate SP 1 (d'où je vous
écrit), G = réserves et J = save.
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP. Après le
démarrage, les logiciels s'installent et arrivé à une MAJ (automatique), ma
machine se plante au moment où je clique sur une icône. Je dois vous
signaler que je crois que le PC attend que le Wifi soit installé alors que
je ne suis pas connecté au moyen de ce Wifi (qui n'est pas installé parce
que je n'en ai pas besoin). Je suis connecté au moyen d'un routeur
'Speedtouch'.
Voilà, si vous avez encore besoin d'explications supplémentaires,
contactez-moi, je tâcherai d'y répondre et ainsi éclaircir la situation.
Un très grand merci pour votre aide.

--
@++
LMC
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gloops
Le #16802301
Bonjour,

Je ne saurais répondre à la question, mais les gens qui répondront
auront certainement besoin d'une description plus précise de la
configuration.

Le programme msinfo32 n'est pas celui qui fournit les renseignements les
plus précis, mais il a l'avantage d'être fourni avec Windows.

Touches Windows R, taper msinfo32, valider.
Dans le menu Edition, Sélectionner tout, puis Copier.
Et coller ici. On peut commencer par la page d'introduction, le prochain
intervenant précisera quelle est la page qui l'intéresse le plus, dé jà
je verrais bien ComposantsPériphériques à problème, et peut-êt re aussi
Ressources matériellesConflits/Partage.


Le logiciel Everest, de chez Lavalys, semble satisfaire davantage les
techniciens, on le trouve sur les sites de téléchargement (sur le sit e
de l'éditeur on trouve aussi une version, plus sophistiquée, mais ell e
est payante) -si tant est qu'en ne pouvant pas faire apparaître le
bureau on soit en mesure d'installer un logiciel, mais avec un peu de
chance le problème ne concerne qu'un utilisateur.

Ah oui et puis il a été question d'une connexion.
Dans le menu démarrer, chercher Connexions / Afficher toutes les
connexions. Il apparaît une fenêtre "Connexions réseau". Décrire ce qui
y apparaît. Au besoin, on peut ajuster la largeur des colonnes par un
glissé de souris sur la jonction des titres des colonnes. Il y aura bie n
quelqu'un qui nous dira comment obtenir les informations sous forme de
compte-rendu, mais là je sèche.

Le bureau n'apparaît pas ?
Hum, je crains qu'on ait du mal à faire apparaître la barre des tâc hes,
et donc le menu démarrer -et donc les touches Windows R, pour exécute r
une commande, risquent de rester muettes. Si on en est là il sera
vraisemblablement suggéré de démarrer en mode sans échec : redé marrer
Windows, et pendant le démarrage presser périodiquement la touche F8
(après plusieurs démarrages de la sorte on finit par repérer à qu el
moment il faut presser). Ensuite on a un menu qui propose différents
modes de démarrage. Choisir "Mode sans échec". Si il s'agit de dépa nner
le réseau, peut-être quelqu'un demandera-t-il "Mode sans échec avec
support réseau", vérifier que ces deux options sont présentes et no us
dire. N'utiliser le support réseau que sur demande, puisque le réseau
semble problèmatique.

Une fois en mode sans échec on devrait avoir accès à msinfo32, qui
peut-être ne donnera pas toutes les informations à ce moment d'ailleu rs.

Attention, le réglage du son n'est pas pris en compte pendant la
sélection de l'utilisateur en mode sans échec. Les bips se font enten dre
au volume maximal (sur certaines machines, si on opère la nuit, il vaut
mieux le savoir).
__________________________________
LMC a écrit, le 13/09/2008 11:09 :
Bonjour,
Je vais tenter de vous exposer mon problème.
Je tourne avec une carte-mère ' ASUS M2N32-SLI DELUXE Wireless Editio n'
+ RAM 4 Go. Il est installé 3 DD (1 interne IDE 200 Go + 1 interne SA TA
500 Go ( partitionné en 2) + 1 externe (ex-interne) 120 Go dans un
boîtier. Mes lecteurs sont : C = XP Pro SP 3, D = Vista Ultimate SP 1
(d'où je vous écrit), G = réserves et J = save.
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP. Après
le démarrage, les logiciels s'installent et arrivé à une MAJ
(automatique), ma machine se plante au moment où je clique sur une
icône. Je dois vous signaler que je crois que le PC attend que le Wif i
soit installé alors que je ne suis pas connecté au moyen de ce Wifi (qui
n'est pas installé parce que je n'en ai pas besoin). Je suis connecté au
moyen d'un routeur 'Speedtouch'.
Voilà, si vous avez encore besoin d'explications supplémentaires,
contactez-moi, je tâcherai d'y répondre et ainsi éclaircir la sit uation.
Un très grand merci pour votre aide.



LMC
Le #16803151
Bonjour,
Merci pour cette réponse. Je vais l'imprimer car elle est immense.
Malheureusement, je ne peux fournir grand chose quant à la configuration,
puisque j'atteinds le bureau mais ne peux rien faire. J'ai précisé que dès
que je touche à une icône quelle qu'elle soit, le PC se plante.
Bon, je vais lire très attentivement la réponse dans son entier et je
reviens.

--
@++
LMC
"Gloops" news:
Bonjour,

Je ne saurais répondre à la question, mais les gens qui répondront
auront certainement besoin d'une description plus précise de la
configuration.

Le programme msinfo32 n'est pas celui qui fournit les renseignements les
plus précis, mais il a l'avantage d'être fourni avec Windows.

Touches Windows R, taper msinfo32, valider.
Dans le menu Edition, Sélectionner tout, puis Copier.
Et coller ici. On peut commencer par la page d'introduction, le prochain
intervenant précisera quelle est la page qui l'intéresse le plus, déjà
je verrais bien ComposantsPériphériques à problème, et peut-être aussi
Ressources matériellesConflits/Partage.


Le logiciel Everest, de chez Lavalys, semble satisfaire davantage les
techniciens, on le trouve sur les sites de téléchargement (sur le site
de l'éditeur on trouve aussi une version, plus sophistiquée, mais elle
est payante) -si tant est qu'en ne pouvant pas faire apparaître le
bureau on soit en mesure d'installer un logiciel, mais avec un peu de
chance le problème ne concerne qu'un utilisateur.

Ah oui et puis il a été question d'une connexion.
Dans le menu démarrer, chercher Connexions / Afficher toutes les
connexions. Il apparaît une fenêtre "Connexions réseau". Décrire ce qui
y apparaît. Au besoin, on peut ajuster la largeur des colonnes par un
glissé de souris sur la jonction des titres des colonnes. Il y aura bien
quelqu'un qui nous dira comment obtenir les informations sous forme de
compte-rendu, mais là je sèche.

Le bureau n'apparaît pas ?
Hum, je crains qu'on ait du mal à faire apparaître la barre des tâches,
et donc le menu démarrer -et donc les touches Windows R, pour exécuter
une commande, risquent de rester muettes. Si on en est là il sera
vraisemblablement suggéré de démarrer en mode sans échec : redémarrer
Windows, et pendant le démarrage presser périodiquement la touche F8
(après plusieurs démarrages de la sorte on finit par repérer à quel
moment il faut presser). Ensuite on a un menu qui propose différents
modes de démarrage. Choisir "Mode sans échec". Si il s'agit de dépanner
le réseau, peut-être quelqu'un demandera-t-il "Mode sans échec avec
support réseau", vérifier que ces deux options sont présentes et nous
dire. N'utiliser le support réseau que sur demande, puisque le réseau
semble problèmatique.

Une fois en mode sans échec on devrait avoir accès à msinfo32, qui
peut-être ne donnera pas toutes les informations à ce moment d'ailleurs.

Attention, le réglage du son n'est pas pris en compte pendant la
sélection de l'utilisateur en mode sans échec. Les bips se font entendre
au volume maximal (sur certaines machines, si on opère la nuit, il vaut
mieux le savoir).
__________________________________
LMC a écrit, le 13/09/2008 11:09 :
Bonjour,
Je vais tenter de vous exposer mon problème.
Je tourne avec une carte-mère ' ASUS M2N32-SLI DELUXE Wireless Edition' +
RAM 4 Go. Il est installé 3 DD (1 interne IDE 200 Go + 1 interne SATA 500
Go ( partitionné en 2) + 1 externe (ex-interne) 120 Go dans un boîtier.
Mes lecteurs sont : C = XP Pro SP 3, D = Vista Ultimate SP 1 (d'où je vous
écrit), G = réserves et J = save.
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP. Après le
démarrage, les logiciels s'installent et arrivé à une MAJ (automatique),
ma machine se plante au moment où je clique sur une icône. Je dois vous
signaler que je crois que le PC attend que le Wifi soit installé alors que
je ne suis pas connecté au moyen de ce Wifi (qui n'est pas installé parce
que je n'en ai pas besoin). Je suis connecté au moyen d'un routeur
'Speedtouch'.
Voilà, si vous avez encore besoin d'explications supplémentaires,
contactez-moi, je tâcherai d'y répondre et ainsi éclaircir la situation.
Un très grand merci pour votre aide.



J. K.
Le #16803701
Bonjour, soir, LMC,

[couic]
Bon, je vais lire très attentivement la réponse dans son entier et je
reviens.


Regarde dans l'observateur d'événements :
/démarrer/exécuter/eventvwr.
Touche Windows/gauche+R

--

Cordialement.
Jacques
JF
Le #16803681
*Bonjour LMC * !

...
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP.


...

En appuyant sur F8 au démarrage, on accède à un menu qui propose :
- démarrage selon dernière bonne config
- démarrage en mode sans échec
- invite de commande sans échec

Juste avant le Bureau du mode sans échec
on est invité à revenir à un point de restauration.

En invite de commande on peut faire de même avec ==>
%systemroot%system32restorerstrui.exe

Source :
http://support.microsoft.com/kb/304449/fr

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Participer à la dure lutte www.malekal.com/ProjetAntiMalwares.php
LMC
Le #16803811
Bonjour,
Merci, mais je n'arrive pas, à moins que je puisse peut-être le faire en
mode sans échec ?
Oui, non ?

--
@++
LMC
"J. K." news:
Bonjour, soir, LMC,

[couic]
Bon, je vais lire très attentivement la réponse dans son entier et je
reviens.


Regarde dans l'observateur d'événements :
/démarrer/exécuter/eventvwr.
Touche Windows/gauche+R

--

Cordialement.
Jacques



LMC
Le #16803791
Bonjour,
Je vais essayer cette façon de faire.
Merci.

--
@++
LMC
"JF" a écrit dans le message de
news:%
*Bonjour LMC * !

...
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP.


...

En appuyant sur F8 au démarrage, on accède à un menu qui propose :
- démarrage selon dernière bonne config
- démarrage en mode sans échec
- invite de commande sans échec

Juste avant le Bureau du mode sans échec
on est invité à revenir à un point de restauration.

En invite de commande on peut faire de même avec ==>
%systemroot%system32restorerstrui.exe

Source :
http://support.microsoft.com/kb/304449/fr

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Participer à la dure lutte www.malekal.com/ProjetAntiMalwares.php




LMC
Le #16813391
Bonjour,
La réponse de JF m'a permis de récupérer un point de restauration ainsi j'ai
pu résoudre provisoirement mon problème qui reste entier. En effet, il
faudra, un jour, que je change de carte-mère, ne me connectant pas du tout
au moyen du Wi-Fi.
Merci pour ton aide.

--
@++
LMC
"Gloops"
Bonjour,

Je ne saurais répondre à la question, mais les gens qui répondront
auront certainement besoin d'une description plus précise de la
configuration.

Le programme msinfo32 n'est pas celui qui fournit les renseignements les
plus précis, mais il a l'avantage d'être fourni avec Windows.

Touches Windows R, taper msinfo32, valider.
Dans le menu Edition, Sélectionner tout, puis Copier.
Et coller ici. On peut commencer par la page d'introduction, le prochain
intervenant précisera quelle est la page qui l'intéresse le plus, déjà
je verrais bien ComposantsPériphériques à problème, et peut-être aussi
Ressources matériellesConflits/Partage.


Le logiciel Everest, de chez Lavalys, semble satisfaire davantage les
techniciens, on le trouve sur les sites de téléchargement (sur le site
de l'éditeur on trouve aussi une version, plus sophistiquée, mais elle
est payante) -si tant est qu'en ne pouvant pas faire apparaître le
bureau on soit en mesure d'installer un logiciel, mais avec un peu de
chance le problème ne concerne qu'un utilisateur.

Ah oui et puis il a été question d'une connexion.
Dans le menu démarrer, chercher Connexions / Afficher toutes les
connexions. Il apparaît une fenêtre "Connexions réseau". Décrire ce qui
y apparaît. Au besoin, on peut ajuster la largeur des colonnes par un
glissé de souris sur la jonction des titres des colonnes. Il y aura bien
quelqu'un qui nous dira comment obtenir les informations sous forme de
compte-rendu, mais là je sèche.

Le bureau n'apparaît pas ?
Hum, je crains qu'on ait du mal à faire apparaître la barre des tâches,
et donc le menu démarrer -et donc les touches Windows R, pour exécuter
une commande, risquent de rester muettes. Si on en est là il sera
vraisemblablement suggéré de démarrer en mode sans échec : redémarrer
Windows, et pendant le démarrage presser périodiquement la touche F8
(après plusieurs démarrages de la sorte on finit par repérer à quel
moment il faut presser). Ensuite on a un menu qui propose différents
modes de démarrage. Choisir "Mode sans échec". Si il s'agit de dépanner
le réseau, peut-être quelqu'un demandera-t-il "Mode sans échec avec
support réseau", vérifier que ces deux options sont présentes et nous
dire. N'utiliser le support réseau que sur demande, puisque le réseau
semble problèmatique.

Une fois en mode sans échec on devrait avoir accès à msinfo32, qui
peut-être ne donnera pas toutes les informations à ce moment d'ailleurs.

Attention, le réglage du son n'est pas pris en compte pendant la
sélection de l'utilisateur en mode sans échec. Les bips se font entendre
au volume maximal (sur certaines machines, si on opère la nuit, il vaut
mieux le savoir).
__________________________________
LMC a écrit, le 13/09/2008 11:09 :
Bonjour,
Je vais tenter de vous exposer mon problème.
Je tourne avec une carte-mère ' ASUS M2N32-SLI DELUXE Wireless Edition' +
RAM 4 Go. Il est installé 3 DD (1 interne IDE 200 Go + 1 interne SATA 500
Go ( partitionné en 2) + 1 externe (ex-interne) 120 Go dans un boîtier.
Mes lecteurs sont : C = XP Pro SP 3, D = Vista Ultimate SP 1 (d'où je vous
écrit), G = réserves et J = save.
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP. Après le
démarrage, les logiciels s'installent et arrivé à une MAJ (automatique),
ma machine se plante au moment où je clique sur une icône. Je dois vous
signaler que je crois que le PC attend que le Wifi soit installé alors que
je ne suis pas connecté au moyen de ce Wifi (qui n'est pas installé parce
que je n'en ai pas besoin). Je suis connecté au moyen d'un routeur
'Speedtouch'.
Voilà, si vous avez encore besoin d'explications supplémentaires,
contactez-moi, je tâcherai d'y répondre et ainsi éclaircir la situation.
Un très grand merci pour votre aide.



LMC
Le #16813381
Bonjour,
Voir ma réponse à Gloops.
Encore merci pour ton aide.

--
@++
LMC
"J. K."
Bonjour, soir, LMC,

[couic]
Bon, je vais lire très attentivement la réponse dans son entier et je
reviens.


Regarde dans l'observateur d'événements :
/démarrer/exécuter/eventvwr.
Touche Windows/gauche+R

--

Cordialement.
Jacques



LMC
Le #16813371
Bonjour,
Tu es le gagnant du concours !!! LOL
Un super grand merci, car grâce à cette solution, j'ai pu récupérer la
partition Windows XP Pro SP3 d'où j'écris maintenant.
Je garde cette résolution en réserve au cas où.

--
@++
LMC
"JF" a écrit dans le message de news:
%
*Bonjour LMC * !

...
Depuis hier, je ne parviens plus à accéder à mon bureau avec XP.


...

En appuyant sur F8 au démarrage, on accède à un menu qui propose :
- démarrage selon dernière bonne config
- démarrage en mode sans échec
- invite de commande sans échec

Juste avant le Bureau du mode sans échec
on est invité à revenir à un point de restauration.

En invite de commande on peut faire de même avec ==>
%systemroot%system32restorerstrui.exe

Source :
http://support.microsoft.com/kb/304449/fr

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Participer à la dure lutte www.malekal.com/ProjetAntiMalwares.php




Gloops
Le #17228821
LMC a écrit, le 14/09/2008 10:40 :
Bonjour,
La réponse de JF m'a permis de récupérer un point de restauration ainsi j'ai
pu résoudre provisoirement mon problème qui reste entier. En effet, il
faudra, un jour, que je change de carte-mère, ne me connectant pas du tout
au moyen du Wi-Fi.
Merci pour ton aide.




Ah bon tu veux changer de carte mère pour ne pas utiliser une connexion
donnée ?

Eh bien au moins tu fais fonctionner l'industrie, toi ;)
Publicité
Poster une réponse
Anonyme