Mise à jour KAV 2009

Le
Gump
Ave,

j'ai KAV 2009 ( avec licence régulière ) depuis sa sortie.
Depuis quelques jours, je le trouve souvent grisé ( donc inactif ) et il me dit que
"les bases sont corrompues". mais si je lance la MAJ à la main, la MAJ se fait
et tout rentre dans l'ordre.
J'ai vérifié : j'ai bien paramétré sur "MAJ : automatique"

Qqun a une explication ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ND
Le #20743981
In news:4b2206fa$0$931$,
Gump
Ave,

j'ai KAV 2009 ( avec licence régulière ) depuis sa sortie.
Depuis quelques jours, je le trouve souvent grisé ( donc inactif ) et
il me dit que "les bases sont corrompues". mais si je lance la MAJ à
la main, la MAJ se fait
et tout rentre dans l'ordre.
J'ai vérifié : j'ai bien paramétré sur "MAJ : automatique"

Qqun a une explication ?

Merci



Bonjour Gump,

Idem ici ce matin sur cinq machines que je connais...

Pas d'explications pour le moment.
--
ND
Return address ok.
Gump
Le #20748031
|
| Bonjour Gump,
|
| Idem ici ce matin sur cinq machines que je connais...
|
| Pas d'explications pour le moment.


Donc c'est pas nous qu'on est coupables !
ND
Le #20748251
In news:4b22832a$0$17527$,
Gump
Bonjour Gump,

Idem ici ce matin sur cinq machines que je connais...

Pas d'explications pour le moment.




Donc c'est pas nous qu'on est coupables !



Non, on a tous des licences valables / lides.

:-p
--
ND
Return address ok.
Publicité
Poster une réponse
Anonyme