Mise à jour Lightscribe sous XP PRO SP3

Le
touriste47
Bonjour,
Il a fumé Mon vieux graveur DVD a renu l'âme Je file à la boutique du coin le remplacer, attrape le premier truc correct et rentre à la maison..
Le tournevis, l'aspirateur, le pinceau Je nettoierai mes ventilos en même temps.30 min plus tard, je redémarre Je vire le NERO version PRo pirate quu j'utilise pas pour installer le Nero Express vendu avec le graveur Lightscribe Samsung.
Jusque là tout va bien Je fais un essai .. échec de gravure.
Après avoir cherché, je soupconne NEro d'y être pour qqchse et décide d'essayer un autre prog de labelling lightscribe

Je vais pour installer les fichiers du site lightscribe tels que lightscribe simple labeller et son copain lightscribe template labeller.
Les 2 me demandent de mettre à jour mon Lightscribe system Software !
Je suis en version 8, c'est la version 17.1.90 qui est la plus récente Donc je procède !

ENFER et DAMNATION, le voilà qui refuse de terminer l'installation ! Il me renvoie le message d'erreur suivant :
Echec de démarrage des services Lightscribe, vous devez être admin ou avoir les droits suffisants pour etc
Mais je suis Admin !!! C'est quoi ce cirque ?

Qq'un sait comment je dois faire pour installer ce foutu LSS ?

D'avance merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ascadix
Le #18414491
touriste47 n'a pas économisé ses octets pour nous raconter que:

Bonjour,
Il a fumé... Mon vieux graveur DVD a renu l'âme... Je file à la
boutique du coin le remplacer, attrape le premier truc correct et
rentre à la maison..
Le tournevis, l'aspirateur, le pinceau... Je nettoierai mes ventilos
en même temps.30 min plus tard, je redémarre... Je vire le NERO
version PRo pirate quu j'utilise pas pour installer le Nero Express
vendu avec le graveur Lightscribe Samsung.
Jusque là tout va bien... Je fais un essai .. échec de gravure.
Après avoir cherché, je soupconne NEro d'y être pour qqchse et décide
d'essayer un autre prog de labelling lightscribe...

Je vais pour installer les fichiers du site lightscribe tels que
lightscribe simple labeller et son copain lightscribe template
labeller.
Les 2 me demandent de mettre à jour mon Lightscribe system Software !
Je suis en version 8, c'est la version 17.1.90 qui est la plus
récente... Donc je procède !

ENFER et DAMNATION, le voilà qui refuse de terminer l'installation !
Il me renvoie le message d'erreur suivant :
Echec de démarrage des services Lightscribe, vous devez être admin ou
avoir les droits suffisants pour etc...
Mais je suis Admin !!! C'est quoi ce cirque ?

Qq'un sait comment je dois faire pour installer ce foutu LSS ?

D'avance merci



Désinstall complétement LightScribe et ton soft d'étiquetage, vérifie qu'il
ne reste pas un service "LighScribe qqchose" pas fini de supprimer ..mais
quand même désactivé ( si c'ets le cas, vire-le )
reboot ..et relance le soft d'install du service LighScribe et ensuite le
soft de gravure/etiquettage

--
@+
Ascadix [MVP]
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
Publicité
Poster une réponse
Anonyme