Modem et Messagerie

Le
od_37
Bonjour,

Peut-on considérer qu'un modem fonctionne parfaitement si la messagerie,
et notamment OE6, fonctionne correctement ?

Ceci pour répondre au souci d'un ami qui à chaque ouverture a un message
lui notifiant :


" le modem correspondant à l'offre que vous utilisez actuellement n'est
pas présent.
vérifiez le raccordement de votre modem à votre ordinateur et vérifiez
dans les préférences que le modem sélectionné est celui que vous
utilisez actuellement."

Merci pour vos informations et suggestions
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1716290
cet ami a-t-il installé un kit de son FAI?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"od_37"
Bonjour,

Peut-on considérer qu'un modem fonctionne parfaitement si la messagerie,
et notamment OE6, fonctionne correctement ?

Ceci pour répondre au souci d'un ami qui à chaque ouverture a un message
lui notifiant :


" le modem correspondant à l'offre que vous utilisez actuellement n'est
pas présent.
vérifiez le raccordement de votre modem à votre ordinateur et vérifiez
dans les préférences que le modem sélectionné est celui que vous utilisez
actuellement."

Merci pour vos informations et suggestions


od_37
Le #1716286
Bonjour,

Peut-on considérer qu'un modem fonctionne parfaitement si la
messagerie,
et notamment OE6, fonctionne correctement ?

Ceci pour répondre au souci d'un ami qui à chaque ouverture a un
message
lui notifiant :


" le modem correspondant à l'offre que vous utilisez actuellement
n'est pas présent.
vérifiez le raccordement de votre modem à votre ordinateur et
vérifiez dans les préférences que le modem sélectionné est celui que
vous utilisez actuellement."

Merci pour vos informations et suggestions


cet ami a-t-il installé un kit de son FAI?



oui et je pensais lui suggérer d'établir une connexion directe ?


Azo3
Le #1716282
à mon avis , c'est la bonne piste! il a dû soit installer ce kit prévu pour
un autre modem, soit avoir mal choisi son modem pendant l'install..

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"od_37"


Bonjour,

Peut-on considérer qu'un modem fonctionne parfaitement si la messagerie,
et notamment OE6, fonctionne correctement ?

Ceci pour répondre au souci d'un ami qui à chaque ouverture a un message
lui notifiant :


" le modem correspondant à l'offre que vous utilisez actuellement n'est
pas présent.
vérifiez le raccordement de votre modem à votre ordinateur et vérifiez
dans les préférences que le modem sélectionné est celui que vous
utilisez actuellement."

Merci pour vos informations et suggestions


cet ami a-t-il installé un kit de son FAI?



oui et je pensais lui suggérer d'établir une connexion directe ?




Publicité
Poster une réponse
Anonyme