modem pcmcia

Le
Philippe NIQUET
j'ai installé etch par le bais d'une carte ethernet pcmcia et une
connexion adsl sur mon portable.
je voudrais également utiliser une carte modem 56k.
j'en ai 2 :
une comone mc220
une 3com 3ccm156b

mais aucune des 2 ne semble reconnue . pourtant je les ai utilisées
lorsque cette même machine était sous debian3.1
comment faire ?
merci

--
ce message provient d'un ordinateur utilisant des logiciels libres



--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Michel OLTRA
Le #9551511
Bonjour,


Le mercredi 30 mai 2007, Philippe NIQUET a écrit...


je voudrais également utiliser une carte modem 56k.
j'en ai 2 :
une comone mc220
une 3com 3ccm156b



mais aucune des 2 ne semble reconnue . pourtant je les ai utilisées
lorsque cette même machine était sous debian3.1
comment faire ?



Charger les modules d'abord, si ce n'est pas fait ?

--
jm

A.E.L. Sarl (R.C.S CASTRES 490843240)
http://www.affaires-en-ligne.com



--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Philippe NIQUET
Le #9551491
Jean-Michel OLTRA a écrit :
Bonjour,


Le mercredi 30 mai 2007, Philippe NIQUET a écrit...



je voudrais également utiliser une carte modem 56k.
j'en ai 2 :
une comone mc220
une 3com 3ccm156b





mais aucune des 2 ne semble reconnue . pourtant je les ai utilisées
lorsque cette même machine était sous debian3.1
comment faire ?




Charger les modules d'abord, si ce n'est pas fait ?




si ce sont les modules pour des cartes pcmcia cela est déjà fait puisque
ma carte ethernet et ma carte wifi sont reconnues.
de plus pourquoi est-ce que ces cartes fonctionnaient spontannément avec
debian3.1 et pas avec la 4 ? Je vois une relation avec le fait d'avoir
installé par l'ADSL et l'absence de l'outillage pour les modem56 k (par
exemple pas de pppconfig).

--
ce message provient d'un ordinateur utilisant des logiciels libres



--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Jean-Michel OLTRA
Le #9551431
Bonjour,


Le jeudi 31 mai 2007, Philippe NIQUET a écrit...


si ce sont les modules pour des cartes pcmcia cela est déjà fait puisque
ma carte ethernet et ma carte wifi sont reconnues.



Je ne pense pas.

de plus pourquoi est-ce que ces cartes fonctionnaient spontannément avec
debian3.1 et pas avec la 4 ? Je vois une relation avec le fait d'avoir
installé par l'ADSL et l'absence de l'outillage pour les modem56 k (par
exemple pas de pppconfig).



Je ne pense pas non plus. Il y a une différence entre « pas reconnue »
et « reconnue mais ne fonctionnant pas ».

--
jm

A.E.L. Sarl (R.C.S CASTRES 490843240)
http://www.affaires-en-ligne.com



--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme