Modification CPU exagérée.

Le
sebadur
Bonjour,
Sur un vieux pc j'ai modifié la valeur du cpu de 100 je l'ai passé à 200
maintenant il ne démarre plus et la diode reste allumée .
Comment le récupérer?
Merci de votre réponse.
Seb
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lou Ravi
Le #17286941
sebadur wrote:
Bonjour,
Sur un vieux pc j'ai modifié la valeur du cpu de 100 je l'ai passé à
200 maintenant il ne démarre plus et la diode reste allumée .
Comment le récupérer?



Enlever la pile/le cavalier poure remettre le Bios aux regages par
défaut.

"va mon fils, et ne pecher plus"
sebadur
Le #17287511
"Lou Ravi" 48d57eac$0$852$
sebadur wrote:
Bonjour,
Sur un vieux pc j'ai modifié la valeur du cpu de 100 je l'ai passé à
200 maintenant il ne démarre plus et la diode reste allumée .
Comment le récupérer?



Enlever la pile/le cavalier poure remettre le Bios aux regages par défaut.

"va mon fils, et ne pecher plus"


- Je l'ai fait mais ça n'a rien donné, à moins que je ne l'ai pas laissé
sans pile assez longtemps.
Combien de temps faut-il le laisser sans pile?
Lou Ravi
Le #17289081
sebadur wrote:
"Lou Ravi" 48d57eac$0$852$
sebadur wrote:
Bonjour,
Sur un vieux pc j'ai modifié la valeur du cpu de 100 je l'ai passé à
200 maintenant il ne démarre plus et la diode reste allumée .
Comment le récupérer?



Enlever la pile/le cavalier poure remettre le Bios aux regages par
défaut. "va mon fils, et ne pecher plus"


- Je l'ai fait mais ça n'a rien donné, à moins que je ne l'ai pas
laissé sans pile assez longtemps.
Combien de temps faut-il le laisser sans pile?



Certains disent une trentaine de secondes, d'autres une demie-heure.
Ascadix
Le #17289511
Le 21/09/2008 12:18, Lou Ravi a écrit :
sebadur wrote:
"Lou Ravi" 48d57eac$0$852$
sebadur wrote:
Bonjour,
Sur un vieux pc j'ai modifié la valeur du cpu de 100 je l'ai passé à
200 maintenant il ne démarre plus et la diode reste allumée .
Comment le récupérer?


Enlever la pile/le cavalier poure remettre le Bios aux regages par
défaut. "va mon fils, et ne pecher plus"


- Je l'ai fait mais ça n'a rien donné, à moins que je ne l'ai pas
laissé sans pile assez longtemps.
Combien de temps faut-il le laisser sans pile?



Certains disent une trentaine de secondes, d'autres une demie-heure.



Même parfois plus ... sur certaines cartes (Asus entre autre) j'ai déjà
vu les réglages du BIOS "persister" après 2h sans alim et sans pile (
ils sont partis après 1 nuit complète ).

Avec certaines machine on peut provoquer le chargement des paramétres
par défaut en rallumant le PC sans avoir remis la pile. ( bien sur ..on
l'éteindra avant de remettre la pile )

-

--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
ND
Le #17289961
hello Ascadix you wrote

Le 21/09/2008 12:18, Lou Ravi a écrit :
sebadur wrote:
"Lou Ravi" news: 48d57eac$0$852$
sebadur wrote:
Bonjour,
Sur un vieux pc j'ai modifié la valeur du cpu de 100 je l'ai
passé à 200 maintenant il ne démarre plus et la diode reste
allumée . Comment le récupérer?


Enlever la pile/le cavalier poure remettre le Bios aux regages par
défaut. "va mon fils, et ne pecher plus"


- Je l'ai fait mais ça n'a rien donné, à moins que je ne l'ai pas
laissé sans pile assez longtemps.
Combien de temps faut-il le laisser sans pile?



Certains disent une trentaine de secondes, d'autres une demie-heure.



Même parfois plus ... sur certaines cartes (Asus entre autre) j'ai
déjà vu les réglages du BIOS "persister" après 2h sans alim et sans
pile ( ils sont partis après 1 nuit complète ).

Avec certaines machine on peut provoquer le chargement des paramétres
par défaut en rallumant le PC sans avoir remis la pile. ( bien sur
..on l'éteindra avant de remettre la pile )

-



Et puis l'on peut faire un court-circuit entre le + et le - du logement
pile ce qui déchargera les condensateurs *vit'fée*

C'est ce que je fais .
--
ND
sebadur
Le #17292571
Merci de vos conseils, pour finir j'ai enlevé la pile et déplacé le jumper.
Tout est ok, j'ai pu remettrre en route.
Seb.
Publicité
Poster une réponse
Anonyme