Modification paramètres visibles "Courrier entrant"

Le
Mikky Laudenstein
Bonjour,

Depuis une semaine environ alors que je n'ai absolument rien modifié,
la liste visible des colonnes de tri de ma boîte de réception se
réinitialise à chaque ouverture/fermeture.
Se réinitialise ou bien mes modifications disparaissent.

Je souhaite que les deux colonnes "compte" et "taille" soient toujours
visibles à l'emplacement que je leur ai choisi (donc EN PLUS de
"Expéditeur", "Sujet", "Date")

Or, à chaque fois que je rouvre Thunderbird, ces deux colonnes ont de
nouveau disparu et je dois les ajouter à la main !

Aurais-je fait une fausse manip ??? Une mise à jour automatique
a-t-elle foutu le bigntz ?
Peu importe, ma question est "Comment réparer ça" ?

Merci par avance de la solution.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jemac
Le #24136611
Mikky Laudenstein a présenté l'énoncé suivant :
Bonjour,
Peu importe, ma question est "Comment réparer ça" ?

Merci par avance de la solution.




clique droit sur la barre d'outils et tu vois tout ce qui est coché

--
salut et @ + Jemac
Mikky Laudenstein
Le #24136751
jemac a écrit :

clique droit sur la barre d'outils et tu vois tout ce qui est coché



Comme je le disais, c'est bien ce que je fais manuellement pour
rétablir mes choix mais ils s'effacent après fermeture/ouverture.
JL E
Le #24136961
Bonjour,
quelle version de TB ?
Cordialement,
Jean-Luc
Mikky Laudenstein
Le #24137741
JL E a écrit :
Bonjour,
quelle version de TB ?



8.0
JL E
Le #24138841
Et en installant la 9.0 (actuelle), cela résoud-il le problème ?
Cordialement,
Jean-Luc


Le 7/01/2012 09:29, Mikky Laudenstein a écrit :
JL E a écrit :
Bonjour,
quelle version de TB ?



8.0


Mikky Laudenstein
Le #24139001
JL E a écrit :
Et en installant la 9.0 (actuelle), cela résoud-il le problème ?



Oui, la màj vient d'être faite et maintenant, ça fonctionne de nouveau
!
C'était donc de leur faute ! ;-)
JL E
Le #24140361
TB n'est pas exempt de bugs. J'en ai rencontrés lors de la rédaction de
message sous format html (impossibilité de modifier les attributs du texte).
Cordialement,
Jean-Luc


Le 7/01/2012 15:35, Mikky Laudenstein a écrit :
JL E a écrit :
Et en installant la 9.0 (actuelle), cela résoud-il le problème ?



Oui, la màj vient d'être faite et maintenant, ça fonctionne de nouveau !
C'était donc de leur faute ! ;-)


Publicité
Poster une réponse
Anonyme