moduel bluetooth

Le
Fabrice
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou lpt) en
bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique imprimante.
par contre Vista me dit que ce boitier ne propose aucun service (sous XP je
trouvais deux services proposé (com et imprimante bluetooth). l'assistant de
vista "ajouter une imprimant bluetooth ne donne rein non plus.

est-ce que quelqu'un aurait déja rencontré se problème
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #6808351
Salut,


C'est un problème de pilotes du BT spécifiques pour Vista à mettre à
jour.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Fabrice" a écrit dans le message de groupe de discussion
:
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou lpt)
en bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique imprimante.
par contre Vista me dit que ce boitier ne propose aucun service (sous XP
je trouvais deux services proposé (com et imprimante bluetooth).
l'assistant de vista "ajouter une imprimant bluetooth ne donne rein non
plus.

est-ce que quelqu'un aurait déja rencontré se problème


Le #6833441
merci pour votre aide.
le roblème c'est que ce boitier n'a pas de driver !
deja sous xp, il était reconnu directement (sois en tant qu'imprimant
bluetootj sois en tant que port com)
"Le Claude" de news:
Salut,


C'est un problème de pilotes du BT spécifiques pour Vista à mettre à
jour.

RECHARGEMENT DES PILOTES
========================= >

Pour recharger les pilotes, il te faut aller sur le site des concepteurs
et mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Fabrice" a écrit dans le message de groupe de
discussion :
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou lpt)
en bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique
imprimante. par contre Vista me dit que ce boitier ne propose aucun
service (sous XP je trouvais deux services proposé (com et imprimante
bluetooth). l'assistant de vista "ajouter une imprimant bluetooth ne
donne rein non plus.

est-ce que quelqu'un aurait déja rencontré se problème





Le Claude
Le #6860591
Salut,

Tu nous dis :
le roblème c'est que ce boitier n'a pas de driver !
Alors vois ici : http://com-one.biz/p_act-support_lg-FR_zone-125.html


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


<fabrice> a écrit dans le message de groupe de discussion :

merci pour votre aide.
le roblème c'est que ce boitier n'a pas de driver !
deja sous xp, il était reconnu directement (sois en tant qu'imprimant
bluetootj sois en tant que port com)
"Le Claude" de news:
Salut,


C'est un problème de pilotes du BT spécifiques pour Vista à mettre à
jour.

RECHARGEMENT DES PILOTES
========================= >>

Pour recharger les pilotes, il te faut aller sur le site des concepteurs
et mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Fabrice" a écrit dans le message de groupe de
discussion :
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou lpt)
en bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique
imprimante. par contre Vista me dit que ce boitier ne propose aucun
service (sous XP je trouvais deux services proposé (com et imprimante
bluetooth). l'assistant de vista "ajouter une imprimant bluetooth ne
donne rein non plus.

est-ce que quelqu'un aurait déja rencontré se problème








Le #6866961
merci pour votre aide
justement, sur ce site il n'y a que des docs (reférence du boitier :
BluePrint duOne -PN: BDB0001)

"Le Claude" de news:
Salut,

Tu nous dis :
le roblème c'est que ce boitier n'a pas de driver !
Alors vois ici : http://com-one.biz/p_act-support_lg-FR_zone-125.html


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


<fabrice> a écrit dans le message de groupe de discussion :

merci pour votre aide.
le roblème c'est que ce boitier n'a pas de driver !
deja sous xp, il était reconnu directement (sois en tant qu'imprimant
bluetootj sois en tant que port com)
"Le Claude" message de news:
Salut,


C'est un problème de pilotes du BT spécifiques pour Vista à mettre à
jour.

RECHARGEMENT DES PILOTES
========================= >>>

Pour recharger les pilotes, il te faut aller sur le site des concepteurs
et mettre à jour les pilotes. Pour cela l'utilitaire Sandra et le site
Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Fabrice" a écrit dans le message de groupe de
discussion :
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou
lpt) en bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique
imprimante. par contre Vista me dit que ce boitier ne propose aucun
service (sous XP je trouvais deux services proposé (com et imprimante
bluetooth). l'assistant de vista "ajouter une imprimant bluetooth ne
donne rein non plus.

est-ce que quelqu'un aurait déja rencontré se problème










Le Claude
Le #6883391
Salut,

Tu nous dis :
justement, sur ce site il n'y a que des docs
Voui, mais tu peux contacter le Service Technique, il te fourniront une

explication (du moins je l'espère)

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


<fabrice> a écrit dans le message de groupe de discussion :

merci pour votre aide
justement, sur ce site il n'y a que des docs (reférence du boitier :
BluePrint duOne -PN: BDB0001)

"Le Claude" de news:
Salut,

Tu nous dis :
le roblème c'est que ce boitier n'a pas de driver !
Alors vois ici : http://com-one.biz/p_act-support_lg-FR_zone-125.html


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


<fabrice> a écrit dans le message de groupe de discussion :

merci pour votre aide.
le roblème c'est que ce boitier n'a pas de driver !
deja sous xp, il était reconnu directement (sois en tant qu'imprimant
bluetootj sois en tant que port com)
"Le Claude" message de news:
Salut,


C'est un problème de pilotes du BT spécifiques pour Vista à mettre à
jour.

RECHARGEMENT DES PILOTES
========================= >>>>

Pour recharger les pilotes, il te faut aller sur le site des
concepteurs et mettre à jour les pilotes. Pour cela l'utilitaire Sandra
et le site Ma-config t'aideront à trouver le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Fabrice" a écrit dans le message de groupe de
discussion :
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou
lpt) en bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique
imprimante. par contre Vista me dit que ce boitier ne propose aucun
service (sous XP je trouvais deux services proposé (com et imprimante
bluetooth). l'assistant de vista "ajouter une imprimant bluetooth ne
donne rein non plus.

est-ce que quelqu'un aurait déja rencontré se problème













Fabrice
Le #6903471
le service technique m'a dit qu'il ne marchait pas sous vista.
mais je voulais savoir si des personnes avait eu des expéreince avec de
boitier comme celui-ci (même de marque belkin ou gigabyte) car dans mon
esprit, comme il n'a pas de pilote et qu'il est bien placé pas vista la
rubrique "imprimante" (au niveau des périphérqiue buetooth), je flaire le
truc tout bête..
.
"Le Claude" de news:
Salut,

Tu nous dis :
justement, sur ce site il n'y a que des docs
Voui, mais tu peux contacter le Service Technique, il te fourniront une

explication (du moins je l'espère)

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


<fabrice> a écrit dans le message de groupe de discussion :

merci pour votre aide
justement, sur ce site il n'y a que des docs (reférence du boitier :
BluePrint duOne -PN: BDB0001)

"Le Claude" message de news:
Salut,

Tu nous dis :
le roblème c'est que ce boitier n'a pas de driver !
Alors vois ici : http://com-one.biz/p_act-support_lg-FR_zone-125.html


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


<fabrice> a écrit dans le message de groupe de discussion :

merci pour votre aide.
le roblème c'est que ce boitier n'a pas de driver !
deja sous xp, il était reconnu directement (sois en tant qu'imprimant
bluetootj sois en tant que port com)
"Le Claude" message de news:
Salut,


C'est un problème de pilotes du BT spécifiques pour Vista à mettre
à jour.

RECHARGEMENT DES PILOTES
========================= >>>>>

Pour recharger les pilotes, il te faut aller sur le site des
concepteurs et mettre à jour les pilotes. Pour cela l'utilitaire
Sandra et le site Ma-config t'aideront à trouver le type de ton
matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ma-config est ici :
http://ma-config.com/ il te permet aussi de trouver les bons pilotes.

Symbiose entre Ma-config et Tous les drivers :
http://config.zebulon.fr/

Ces sites pourront aussi t'aider pour les pilotes :


http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Fabrice" a écrit dans le message de groupe de
discussion :
bonjour,
j'ai un boitier de maque com1 pour connecter une imprimante (usb ou
lpt) en bluetooth.
ce boiter fonctionne parfaitement sous XP avec mon portable HP
NC4200.
mais, sous vista, le modul est détecté, placé dans la rubrique
imprimante. par contre Vista me dit que ce boitier ne propose aucun
service (sous XP je trouvais deux services proposé (com et imprimante
bluetooth). l'assistant de vista "ajouter une imprimant bluetooth ne
donne rein non plus.

est-ce que quelqu'un aurait déja rencontré se problème















Publicité
Poster une réponse
Anonyme