module complementaire shockwave flash objet

Le
helpweb
Bonjour
je viens d'acquerir un portable asus avec vista
quand je vais sur internet explorer
si je laisse le module complementaire shockwave flash objet activé, internet
explorer me dit a chaque fois que je clique sur un lien qu'un probleme
l'oblige a fermer internet explorer
Effecticement si je le desactive, internet explorer fonctionne mais sans
afficher tout ce qui a un rapport avec ce module (par exemple sur le site de
peugeot)
sur mon autre portable le fichier utilisé est flash9b.ocx et tout fonctionne
niquel
alors que sur l'asus le fichier est flash.ocx.
ils ont environ 2 mois d'intervale et vista est a jour sur les 2
connaissez vous ce probleme ?
puis je utilisé le fichier flash9b.ocx à la place du flash.ocx ?
Je ne sais pas si j'ai reussi a me faire comprendre
et j'espere que vous avez la solution.
En tout cas merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #541105
Salut helpweb,
tu nous disais :
Bonjour
je viens d'acquerir un portable asus avec vista
quand je vais sur internet explorer
si je laisse le module complementaire shockwave flash objet activé,
internet explorer me dit a chaque fois que je clique sur un lien
qu'un probleme l'oblige a fermer internet explorer
Effecticement si je le desactive, internet explorer fonctionne mais
sans afficher tout ce qui a un rapport avec ce module (par exemple
sur le site de peugeot)
sur mon autre portable le fichier utilisé est flash9b.ocx et tout
fonctionne niquel
alors que sur l'asus le fichier est flash.ocx.
ils ont environ 2 mois d'intervale et vista est a jour sur les 2
connaissez vous ce probleme ?
puis je utilisé le fichier flash9b.ocx à la place du flash.ocx ?
Je ne sais pas si j'ai reussi a me faire comprendre
et j'espere que vous avez la solution.
En tout cas merci par avance


Un petit tour par ici, et ça devrait être ok :
http://www.adobe.com/go/gntray_dl_getflashplayer_fr

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

helpweb
Le #540937
merci jean marc
effectivement oui ca fonctionne
mais ce que j'ai du mal a comprendre c'est pourquoi internet explorer se
ferme en precisant qu'un probleme est survenu alors qu'avant quand il
manquait un module il nous le disait. En tout cas merci
bye



Salut helpweb,
tu nous disais :
Bonjour
je viens d'acquerir un portable asus avec vista
quand je vais sur internet explorer
si je laisse le module complementaire shockwave flash objet activé,
internet explorer me dit a chaque fois que je clique sur un lien
qu'un probleme l'oblige a fermer internet explorer
Effecticement si je le desactive, internet explorer fonctionne mais
sans afficher tout ce qui a un rapport avec ce module (par exemple
sur le site de peugeot)
sur mon autre portable le fichier utilisé est flash9b.ocx et tout
fonctionne niquel
alors que sur l'asus le fichier est flash.ocx.
ils ont environ 2 mois d'intervale et vista est a jour sur les 2
connaissez vous ce probleme ?
puis je utilisé le fichier flash9b.ocx à la place du flash.ocx ?
Je ne sais pas si j'ai reussi a me faire comprendre
et j'espere que vous avez la solution.
En tout cas merci par avance


Un petit tour par ici, et ça devrait être ok :
http://www.adobe.com/go/gntray_dl_getflashplayer_fr

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -




Publicité
Poster une réponse
Anonyme