mon disque dur externe

Le
Steve Francoeur
Ce message est composé et au format MIME.

=_NextPart_000_0025_01C83DC6.51DA9E80
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

bonjour tout le monde.

j'ai un problème pour mes 2 disque dur externe. il marche mais quand =
je mettre sur vaille prolonger après il fonctionne plus. il faux je =
redémarre l'ordinateur pour il fonctionne. aussi quand je utilise plus =
pendant un long moment (3heure environs).

disque dur 1: acomdata 100GO
disque dur 2: maxtor 200GO

je utilise Windows vista Edition intégrale
=_NextPart_000_0025_01C83DC6.51DA9E80
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type =
content=text/html;charset=iso-8859-1>
<META content="MSHTML 6.00.6000.16587" name=GENERATOR></HEAD>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px"
bgColor=#ffffff leftMargin=0 topMargin=0 CanvasTabStop="true"
name="Compose message area">
<DIV><FONT face=Arial size=2>bonjour tout le monde.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>j'ai un problème pour mes 2 disque =
dur externe. il
marche mais quand je mettre sur vaille prolonger après il fonctionne =
plus. il
faux je redémarre l'ordinateur pour il&nbsp;fonctionne. aussi quand je =
utilise
plus pendant un long moment (3heure environs).</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>disque dur 1: acomdata =
100GO</FONT></DIV>
<DIV><FONT face=Arial size=2>disque&nbsp;dur 2: maxtor =
200GO&nbsp;</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>je utilise Windows vista Edition =
intégrale
&nbsp;&nbsp;</FONT></DIV></BODY></HTML>

=_NextPart_000_0025_01C83DC6.51DA9E80--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Steve
Le #2827
Ce message est composé et au format MIME.

------=_NextPart_000_0021_01C84109.87CD29E0
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Merci ton conseil désoler te répondre plus vite parce que je travail et je suis au Québec
"hugguy" Bonjour tout seul

Personnelement, j'irai faire un tour "Choisir un mode de gestrion de l'alimentation" du "Panneau de configuration/Options d'alimentation"

Puis vérifier dans le gestionnaire de périphérique la gestion de l'alimentation des port USB

Bon courage

Hugguy
"Steve Francoeur" bonjour tout le monde.

j'ai un problème pour mes 2 disque dur externe. il marche mais quand je mettre sur vaille prolonger après il fonctionne plus. il faux je redémarre l'ordinateur pour il fonctionne. aussi quand je utilise plus pendant un long moment (3heure environs).

disque dur 1: acomdata 100GO
disque dur 2: maxtor 200GO

je utilise Windows vista Edition intégrale
------=_NextPart_000_0021_01C84109.87CD29E0
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=Content-Type content=text/html;charset=iso-8859-1>
<STYLE></STYLE>
</HEAD>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px"
bgColor=#ffffff leftMargin=0 topMargin=0 CanvasTabStop="true"
name="Compose message area">
<DIV><FONT face=Arial size=2>Merci ton conseil désoler te répondre plus vite
parce que je travail et je suis au Québec&nbsp;</FONT></DIV>
<BLOCKQUOTE dir=ltr
style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
<DIV>"hugguy" &lt;<A
title="mailto:&#10;CTRL + Cliquez ici pour suivre le lien"
href="mailto:"></A>&gt; a écrit dans le message de
groupe de discussion : <A
href="mailto:">3FEFE8 <DIV><FONT face=Arial size=2>Bonjour tout seul</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Personnelement, j'irai faire un tour "Choisir un
mode de gestrion de l'alimentation" du "Panneau de configuration/Options
d'alimentation"</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Puis vérifier dans le gestionnaire de
périphérique la gestion de l'alimentation des port USB</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Bon courage</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Hugguy</FONT></DIV>
<BLOCKQUOTE dir=ltr
style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
<DIV>"Steve Francoeur" &lt;<A
href="mailto:"></ A>&gt;
a écrit dans le message de <A
href="news:">news:FEF <DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>j'ai un problème pour mes 2 disque dur externe.
il marche mais quand je mettre sur vaille prolonger après il fonctionne
plus. il faux je redémarre l'ordinateur pour il&nbsp;fonctionne. aussi quand
je utilise plus pendant un long moment (3heure environs).</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>disque dur 1: acomdata 100GO</FONT></DIV>
<DIV><FONT face=Arial size=2>disque&nbsp;dur 2: maxtor
200GO&nbsp;</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>je utilise Windows vista Edition intégrale
&nbsp;&nbsp;</FONT></DIV></BLOCKQUOTE></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0021_01C84109.87CD29E0--
Publicité
Poster une réponse
Anonyme