Mon panneau de configuration est long à s'ouvrir

Le
dodoecchi
Bonjour,
quand j'ouvre mon panneau de configuration par n'importe quel moyen
(menu démarrer ou raccourci), j'ai mon CPU qui monte à 50% et la fenêtre
fini de se charger après 5 secondes
http://video.google.fr/videoplay?docid‡98652497318431159&hl=fr

merci d'avance pour toute réponse

Dorian
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
galida
Le #1549582
Faut penser à nettoyer...et vérifier les malwares.
le nettoyage de Windows : Démarrer - Tous les programmes - Accessoires -
Outils système - Nettoyage disque.
Et defragmanter si nécessaire.
Les antivirus ou pares-feu ralentissent le système, en travaillant en tache
de fond.
--
Daniel - galida
Le Yéti
Le #1549563
dodoecchi nous a écrit dans son message :
Bonjour,
quand j'ouvre mon panneau de configuration par n'importe quel moyen
(menu démarrer ou raccourci), j'ai mon CPU qui monte à 50% et la
fenêtre fini de se charger après 5 secondes
http://video.google.fr/videoplay?docid‡98652497318431159&hl=fr

merci d'avance pour toute réponse

Dorian


Machine "propre" ?

dodoecchi
Le #1571112
galida wrote:
Faut penser à nettoyer...et vérifier les malwares.
le nettoyage de Windows : Démarrer - Tous les programmes - Accessoires -
Outils système - Nettoyage disque.
Et defragmanter si nécessaire.
Les antivirus ou pares-feu ralentissent le système, en travaillant en tache
de fond.


merci de ta réponse
mais malgré la maintenance intensive que je viens de faire, rien n'a
changé :
- nettoyage des fichier avec l'utilitaire de windows xp (j'ai tout tout
tout viré, ça prit des plombes avec sa compression inutile)
- spybot search and destroy scan complet (la routine quoi)
- scan antivirus (mode rapide) avec avast
- dégragmentation de C

- j'ai tenté un démarrage sans antivirus (avast) ni parefeu (pc tools
firewall plus), idem
- même chose en mode sans échec

Le Yéti wrote:
dodoecchi nous a écrit dans son message :
Bonjour,
quand j'ouvre mon panneau de configuration par n'importe quel moyen
(menu démarrer ou raccourci), j'ai mon CPU qui monte à 50% et la
fenêtre fini de se charger après 5 secondes
http://video.google.fr/videoplay?docid‡98652497318431159&hl=fr

merci d'avance pour toute réponse

Dorian


Machine "propre" ?




bof... c'est une installation originale d'un pc packard bell.. alors
forcément avec toutes leurs conneries dedans ça n'arrange pas les choses
. j'ai tenté de tout virer mais y'a encore des irréductibles.
aussi, j'ai de nombreuses fois essayé de réinstaller windows xp en
entier à partir d'un cd d'install officiel, mais j'ai pas tous les
drivers, et l'installation me fait des erreurs très bizarres (tous les
fichiers .exe s'ouvrent dans une console "pas assez de memoire" ou un
truc bidon dans le genre... bref du n'importe quoi, microsoft m'avait
habitué à un peu mieux)

ce qu'il y a de "trop" dans mon panneau de config :
* BDE Administrator
je sais pas d'où ça vient, ni comment pourquoi mécéki!?
* Configurer mon PC
un truc bien à packard ça, pê en supprimant les programmes de Packard
directement à la source ça a entraîné de ralentissement lorsque j'ouvre
le panneau de config, pê qu'il cherche puis abondonne. je sais pas c'est
une hypothèse.
* Java
normal
* Parallel Port Joysticks
normal (joystick virtuels)
* Sound Effect Manager
avec le driver de ma carte son, donc normal


j'ai lu au cours de mes déambulations sur le net qu'il existait un
journal des erreurs dans xp. je l'ai trouvé dans poste de travail >
(clic droit) gérer, mais je sais pas comment me servir de ces machins là.

idées?

Dorian


cqui3
Le #1572548
Ce pourrait être la mémoire.

"dodoecchi" news:%23%
galida wrote:
Faut penser à nettoyer...et vérifier les malwares.
le nettoyage de Windows : Démarrer - Tous les programmes - Accessoires -
Outils système - Nettoyage disque.
Et defragmanter si nécessaire.
Les antivirus ou pares-feu ralentissent le système, en travaillant en
tache de fond.


merci de ta réponse
mais malgré la maintenance intensive que je viens de faire, rien n'a
changé :
- nettoyage des fichier avec l'utilitaire de windows xp (j'ai tout tout
tout viré, ça prit des plombes avec sa compression inutile)
- spybot search and destroy scan complet (la routine quoi)
- scan antivirus (mode rapide) avec avast
- dégragmentation de C

- j'ai tenté un démarrage sans antivirus (avast) ni parefeu (pc tools
firewall plus), idem
- même chose en mode sans échec

Le Yéti wrote:
dodoecchi nous a écrit dans son message :
Bonjour,
quand j'ouvre mon panneau de configuration par n'importe quel moyen
(menu démarrer ou raccourci), j'ai mon CPU qui monte à 50% et la
fenêtre fini de se charger après 5 secondes
http://video.google.fr/videoplay?docid‡98652497318431159&hl=fr

merci d'avance pour toute réponse

Dorian


Machine "propre" ?




bof... c'est une installation originale d'un pc packard bell.. alors
forcément avec toutes leurs conneries dedans ça n'arrange pas les choses .
j'ai tenté de tout virer mais y'a encore des irréductibles.
aussi, j'ai de nombreuses fois essayé de réinstaller windows xp en entier
à partir d'un cd d'install officiel, mais j'ai pas tous les drivers, et
l'installation me fait des erreurs très bizarres (tous les fichiers .exe
s'ouvrent dans une console "pas assez de memoire" ou un truc bidon dans le
genre... bref du n'importe quoi, microsoft m'avait habitué à un peu mieux)

ce qu'il y a de "trop" dans mon panneau de config :
* BDE Administrator
je sais pas d'où ça vient, ni comment pourquoi mécéki!?
* Configurer mon PC
un truc bien à packard ça, pê en supprimant les programmes de Packard
directement à la source ça a entraîné de ralentissement lorsque j'ouvre le
panneau de config, pê qu'il cherche puis abondonne. je sais pas c'est une
hypothèse.
* Java
normal
* Parallel Port Joysticks
normal (joystick virtuels)
* Sound Effect Manager
avec le driver de ma carte son, donc normal


j'ai lu au cours de mes déambulations sur le net qu'il existait un journal
des erreurs dans xp. je l'ai trouvé dans poste de travail > (clic droit)
gérer, mais je sais pas comment me servir de ces machins là.

idées?

Dorian




dodoecchi
Le #1581009
c'est à dire plus précisément.?
j'ai un giga de ram

Dorian

cqui3 wrote:
Ce pourrait être la mémoire.

"dodoecchi" news:%23%
galida wrote:
Faut penser à nettoyer...et vérifier les malwares.
le nettoyage de Windows : Démarrer - Tous les programmes -
Accessoires - Outils système - Nettoyage disque.
Et defragmanter si nécessaire.
Les antivirus ou pares-feu ralentissent le système, en travaillant en
tache de fond.


merci de ta réponse
mais malgré la maintenance intensive que je viens de faire, rien n'a
changé :
- nettoyage des fichier avec l'utilitaire de windows xp (j'ai tout
tout tout viré, ça prit des plombes avec sa compression inutile)
- spybot search and destroy scan complet (la routine quoi)
- scan antivirus (mode rapide) avec avast
- dégragmentation de C

- j'ai tenté un démarrage sans antivirus (avast) ni parefeu (pc tools
firewall plus), idem
- même chose en mode sans échec

Le Yéti wrote:
dodoecchi nous a écrit dans son message :
Bonjour,
quand j'ouvre mon panneau de configuration par n'importe quel moyen
(menu démarrer ou raccourci), j'ai mon CPU qui monte à 50% et la
fenêtre fini de se charger après 5 secondes
http://video.google.fr/videoplay?docid‡98652497318431159&hl=fr

merci d'avance pour toute réponse

Dorian


Machine "propre" ?




bof... c'est une installation originale d'un pc packard bell.. alors
forcément avec toutes leurs conneries dedans ça n'arrange pas les
choses . j'ai tenté de tout virer mais y'a encore des irréductibles.
aussi, j'ai de nombreuses fois essayé de réinstaller windows xp en
entier à partir d'un cd d'install officiel, mais j'ai pas tous les
drivers, et l'installation me fait des erreurs très bizarres (tous les
fichiers .exe s'ouvrent dans une console "pas assez de memoire" ou un
truc bidon dans le genre... bref du n'importe quoi, microsoft m'avait
habitué à un peu mieux)

ce qu'il y a de "trop" dans mon panneau de config :
* BDE Administrator
je sais pas d'où ça vient, ni comment pourquoi mécéki!?
* Configurer mon PC
un truc bien à packard ça, pê en supprimant les programmes de Packard
directement à la source ça a entraîné de ralentissement lorsque
j'ouvre le panneau de config, pê qu'il cherche puis abondonne. je sais
pas c'est une hypothèse.
* Java
normal
* Parallel Port Joysticks
normal (joystick virtuels)
* Sound Effect Manager
avec le driver de ma carte son, donc normal


j'ai lu au cours de mes déambulations sur le net qu'il existait un
journal des erreurs dans xp. je l'ai trouvé dans poste de travail >
(clic droit) gérer, mais je sais pas comment me servir de ces machins là.

idées?

Dorian







dodoecchi
Le #1589025
bon alors j'ai réussi à virer les icones indésirables
solution ici :
http://www.teamatic.net/forum/20571_0-bde-administrator-dans-mon-panneau-de-configuration-resolu.html#img_2674
(4e post)

mais ça n'a rien accéléré


Dorian




dodoecchi wrote:
c'est à dire plus précisément.?
j'ai un giga de ram

Dorian

cqui3 wrote:
Ce pourrait être la mémoire.

"dodoecchi" news:%23%
galida wrote:
Faut penser à nettoyer...et vérifier les malwares.
le nettoyage de Windows : Démarrer - Tous les programmes -
Accessoires - Outils système - Nettoyage disque.
Et defragmanter si nécessaire.
Les antivirus ou pares-feu ralentissent le système, en travaillant
en tache de fond.


merci de ta réponse
mais malgré la maintenance intensive que je viens de faire, rien n'a
changé :
- nettoyage des fichier avec l'utilitaire de windows xp (j'ai tout
tout tout viré, ça prit des plombes avec sa compression inutile)
- spybot search and destroy scan complet (la routine quoi)
- scan antivirus (mode rapide) avec avast
- dégragmentation de C

- j'ai tenté un démarrage sans antivirus (avast) ni parefeu (pc tools
firewall plus), idem
- même chose en mode sans échec

Le Yéti wrote:
dodoecchi nous a écrit dans son message :
Bonjour,
quand j'ouvre mon panneau de configuration par n'importe quel moyen
(menu démarrer ou raccourci), j'ai mon CPU qui monte à 50% et la
fenêtre fini de se charger après 5 secondes
http://video.google.fr/videoplay?docid‡98652497318431159&hl=fr

merci d'avance pour toute réponse

Dorian


Machine "propre" ?




bof... c'est une installation originale d'un pc packard bell.. alors
forcément avec toutes leurs conneries dedans ça n'arrange pas les
choses . j'ai tenté de tout virer mais y'a encore des irréductibles.
aussi, j'ai de nombreuses fois essayé de réinstaller windows xp en
entier à partir d'un cd d'install officiel, mais j'ai pas tous les
drivers, et l'installation me fait des erreurs très bizarres (tous
les fichiers .exe s'ouvrent dans une console "pas assez de memoire"
ou un truc bidon dans le genre... bref du n'importe quoi, microsoft
m'avait habitué à un peu mieux)

ce qu'il y a de "trop" dans mon panneau de config :
* BDE Administrator
je sais pas d'où ça vient, ni comment pourquoi mécéki!?
* Configurer mon PC
un truc bien à packard ça, pê en supprimant les programmes de Packard
directement à la source ça a entraîné de ralentissement lorsque
j'ouvre le panneau de config, pê qu'il cherche puis abondonne. je
sais pas c'est une hypothèse.
* Java
normal
* Parallel Port Joysticks
normal (joystick virtuels)
* Sound Effect Manager
avec le driver de ma carte son, donc normal


j'ai lu au cours de mes déambulations sur le net qu'il existait un
journal des erreurs dans xp. je l'ai trouvé dans poste de travail >
(clic droit) gérer, mais je sais pas comment me servir de ces machins
là.

idées?

Dorian










Publicité
Poster une réponse
Anonyme