Mon réseau tourne tout seul... (;o)))

Le
METIS
Bonjour,
je constate depuis des jours que les deux petits écrans qui
indiquent l'état de la connexion sont allumés en permanence.
Si je clic, je vois que Envoyés/Reçus indique un trafic de
10 à 20 paquets pas seconde, permanent
Si je débranche la LiveBox, ça s'arrête un certain temps et
ça reprend plus tard mais j'ai pas calculé combien de temps
ça tient.

Avec l'outil cports, je ne vois rien de très anormal :
alg.exe (1 TCP)
AVKProxy.exe (3 TCP c'est l'antivrus (périmé d'ailleurs))
Isass.exe (2 UDP)
Msimn.exe (1 TCP, 1 UDP)
msnsgs.exe (1 TCP, 3 UDP)
spampal.exe (2 TCP)
svchost.exe (1 TCP, 14 UDP !)
System (2 TCP, 3 UDP)

ça n'a peut-être rien à voir avec XP..?
On fera le suivi sur :
news:fr.reseaux.telecoms.adsl


--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1219505
si messenger est ouvert , c'est normal, non?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"METIS" 47038863$0$5113$
Bonjour,
je constate depuis des jours que les deux petits écrans qui indiquent
l'état de la connexion sont allumés en permanence.
Si je clic, je vois que Envoyés/Reçus indique un trafic de 10 à 20 paquets
pas seconde, permanent
Si je débranche la LiveBox, ça s'arrête un certain temps et ça reprend
plus tard mais j'ai pas calculé combien de temps ça tient.

Avec l'outil cports, je ne vois rien de très anormal :
alg.exe (1 TCP)
AVKProxy.exe (3 TCP c'est l'antivrus (périmé d'ailleurs))
Isass.exe (2 UDP)
Msimn.exe (1 TCP, 1 UDP)
msnsgs.exe (1 TCP, 3 UDP)
spampal.exe (2 TCP)
svchost.exe (1 TCP, 14 UDP !)
System (2 TCP, 3 UDP)

ça n'a peut-être rien à voir avec XP..?
On fera le suivi sur :
news:fr.reseaux.telecoms.adsl


--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...





Azo3
Le #2789441
si messenger est ouvert , c'est normal, non?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"METIS" 47038863$0$5113$
Bonjour,
je constate depuis des jours que les deux petits écrans qui indiquent
l'état de la connexion sont allumés en permanence.
Si je clic, je vois que Envoyés/Reçus indique un trafic de 10 à 20 paquets
pas seconde, permanent
Si je débranche la LiveBox, ça s'arrête un certain temps et ça reprend
plus tard mais j'ai pas calculé combien de temps ça tient.

Avec l'outil cports, je ne vois rien de très anormal :
alg.exe (1 TCP)
AVKProxy.exe (3 TCP c'est l'antivrus (périmé d'ailleurs))
Isass.exe (2 UDP)
Msimn.exe (1 TCP, 1 UDP)
msnsgs.exe (1 TCP, 3 UDP)
spampal.exe (2 TCP)
svchost.exe (1 TCP, 14 UDP !)
System (2 TCP, 3 UDP)

ça n'a peut-être rien à voir avec XP..?
On fera le suivi sur :
news:fr.reseaux.telecoms.adsl


--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...





JF
Le #1219504
*Bonjour METIS* !

Bonjour,
je constate depuis des jours que les deux petits écrans qui indiquent l'état
de la connexion sont allumés en permanence.
Si je clic, je vois que Envoyés/Reçus indique un trafic de 10 à 20 paquets
pas seconde, permanent
Si je débranche la LiveBox, ça s'arrête un certain temps et ça reprend plus
tard mais j'ai pas calculé combien de temps ça tient.

Avec l'outil cports, je ne vois rien de très anormal :
alg.exe (1 TCP)
AVKProxy.exe (3 TCP c'est l'antivrus (périmé d'ailleurs))
Isass.exe (2 UDP)


isass ou LSASS ?????
Lsass: virus ou pas?
www.d2i.ch/pn/az/l.html#l011

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

JF
Le #2789431
*Bonjour METIS* !

Bonjour,
je constate depuis des jours que les deux petits écrans qui indiquent l'état
de la connexion sont allumés en permanence.
Si je clic, je vois que Envoyés/Reçus indique un trafic de 10 à 20 paquets
pas seconde, permanent
Si je débranche la LiveBox, ça s'arrête un certain temps et ça reprend plus
tard mais j'ai pas calculé combien de temps ça tient.

Avec l'outil cports, je ne vois rien de très anormal :
alg.exe (1 TCP)
AVKProxy.exe (3 TCP c'est l'antivrus (périmé d'ailleurs))
Isass.exe (2 UDP)


isass ou LSASS ?????
Lsass: virus ou pas?
www.d2i.ch/pn/az/l.html#l011

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

METIS
Le #1219354
JF wrote:
*Bonjour METIS* !
Isass.exe (2 UDP)


isass ou LSASS ?????
Lsass: virus ou pas?
www.d2i.ch/pn/az/l.html#l011


==>Ah-ah !!!!
Oui, je vois le problème.
C'est bien lsass qui est affiché, mais je ne sais pas si
c'est un i majuscule ou un L minuscule, et c'est tout le
problème.
En tout cas, il y en a deux, et ils ne sont pas sur le même
port:
Port local Nom du port local
500 isakmp
4500 (pas de nom)
Pour tout le reste, les 2 lignes disent la même chose.

Merci en tout cas pour ce bon tuyau !!!

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...


METIS
Le #2789421
JF wrote:
*Bonjour METIS* !
Isass.exe (2 UDP)


isass ou LSASS ?????
Lsass: virus ou pas?
www.d2i.ch/pn/az/l.html#l011


==>Ah-ah !!!!
Oui, je vois le problème.
C'est bien lsass qui est affiché, mais je ne sais pas si
c'est un i majuscule ou un L minuscule, et c'est tout le
problème.
En tout cas, il y en a deux, et ils ne sont pas sur le même
port:
Port local Nom du port local
500 isakmp
4500 (pas de nom)
Pour tout le reste, les 2 lignes disent la même chose.

Merci en tout cas pour ce bon tuyau !!!

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...


METIS
Le #1219353
Azo3 wrote:
si messenger est ouvert , c'est normal, non?


==> MSN étant "quitté", il reste quand même des processus de
surveillance qu'on ne peut pas arrêter (sauf en démontant
MSN!!), enfin, à ma connaissance.
Je ne le lance jamais au démarrage.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...

METIS
Le #2789411
Azo3 wrote:
si messenger est ouvert , c'est normal, non?


==> MSN étant "quitté", il reste quand même des processus de
surveillance qu'on ne peut pas arrêter (sauf en démontant
MSN!!), enfin, à ma connaissance.
Je ne le lance jamais au démarrage.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...

Thierry
Le #1218986
"METIS" 4703a5bd$0$27385$

En tout cas, il y en a deux, et ils ne sont pas sur le même port:
Port local Nom du port local
500 isakmp
4500 (pas de nom)


C'est normal.

Thierry
Le #2789041
"METIS" 4703a5bd$0$27385$

En tout cas, il y en a deux, et ils ne sont pas sur le même port:
Port local Nom du port local
500 isakmp
4500 (pas de nom)


C'est normal.

Publicité
Poster une réponse
Anonyme