[MOSS 2007] Autorite NTService Reseau (NT AuthorityNetwork Servi

Le
lunarnet
Bonjour à tous!!

Encore dans une nouvelle galére! J'adore les stages^^ on nous fait toujours
faire des trucs pas possible!

Je reçois toutes les 10s dans les logs de MOSS le meme message d'erreur qui
est "NT AuthorityNetwork Service" est introuvable

Aprés de multiples recherches sur le net et quelques jours de patience je
craque a priori la solution est "simplement" d'ajouter les droits de
connection à l'utilisateur NT AuthorityNetwork Service le seul probléme
c'est que c'est un utilisateur introuvable ni dans Active Directory ni
dans les utilisateurs locaux j'ai bien trouvé "Autorite NTReseau" mais
pas "Autorite NTService Reseau"

Est-ce que ma solution trouvé sur internet est la bonne? Que me manque t'il
sinon?
Merci beaucoup d'avances!

Ps: Gloire a MOSS ^^
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #17005681
Bonjour

Ce message ne cache t-il pas plutot un problème au niveau de l'installation
de MOSS ?
Verifiez ce point autour des pools IIS qui sont créés par MOSS à
l'installation.
Créez des comptes de services. voir
http://claytonj.wordpress.com/2007/04/23/moss-2007-setup-accounts/

EtienneL


"lunarnet" news:
Bonjour à tous!!

Encore dans une nouvelle galére! J'adore les stages^^ on nous fait
toujours
faire des trucs pas possible!

Je reçois toutes les 10s dans les logs de MOSS le meme message d'erreur
qui
est "NT AuthorityNetwork Service" est introuvable...

Aprés de multiples recherches sur le net et quelques jours de patience je
craque ... a priori la solution est "simplement" d'ajouter les droits de
connection à l'utilisateur NT AuthorityNetwork Service ... le seul
probléme
c'est que c'est un utilisateur introuvable ... ni dans Active Directory ni
dans les utilisateurs locaux... j'ai bien trouvé "Autorite NTReseau" mais
pas "Autorite NTService Reseau"...

Est-ce que ma solution trouvé sur internet est la bonne? Que me manque
t'il
sinon?
Merci beaucoup d'avances!

Ps: Gloire a MOSS ^^


lunarnet
Le #17005641
Bonjour, tout d'abord merci de ta réponse!

A priori on a configuré (aprés l'installation par contre) les pools crée
pour utiliser un autre utilisateur que celui de service reseau de base (en
allant dans Administration centrale > Opérations > Comptes de service ), de
plus on a configuré directement dans le gestionaire IIS les pools pour
utiliser le même utilisateur (la non plus pas le compte de service reseau)
mais on a toujours l'erreur!

En fait l'utilisateur Autorite NTService Reseau n'existe pas uniquement sur
notre serveur SQL donc ce serait du à l'installation de Windows Server 2003
(apparement vu ce que dit Microsoft^^) on va donc réinstaller et voir ce
qu'il se passe!!

Esperons que ça suffira!

"Etienne Legendre" a écrit :

Bonjour

Ce message ne cache t-il pas plutot un problème au niveau de l'installation
de MOSS ?
Verifiez ce point autour des pools IIS qui sont créés par MOSS à
l'installation.
Créez des comptes de services. voir
http://claytonj.wordpress.com/2007/04/23/moss-2007-setup-accounts/

EtienneL


"lunarnet" news:
> Bonjour à tous!!
>
> Encore dans une nouvelle galére! J'adore les stages^^ on nous fait
> toujours
> faire des trucs pas possible!
>
> Je reçois toutes les 10s dans les logs de MOSS le meme message d'erreur
> qui
> est "NT AuthorityNetwork Service" est introuvable...
>
> Aprés de multiples recherches sur le net et quelques jours de patience je
> craque ... a priori la solution est "simplement" d'ajouter les droits de
> connection à l'utilisateur NT AuthorityNetwork Service ... le seul
> probléme
> c'est que c'est un utilisateur introuvable ... ni dans Active Directory ni
> dans les utilisateurs locaux... j'ai bien trouvé "Autorite NTReseau" mais
> pas "Autorite NTService Reseau"...
>
> Est-ce que ma solution trouvé sur internet est la bonne? Que me manque
> t'il
> sinon?
> Merci beaucoup d'avances!
>
> Ps: Gloire a MOSS ^^




Publicité
Poster une réponse
Anonyme