Msg erreur system, ID : 4321, NetBT

Le
khain
Bonjour,

Le message d’erreur système suivant revient souvent sur mon DC Supplémentaire:
--
Type de l'événement : Erreur
Source de l'événement :NetBT
ID de l'événement : 4321
Le nom "mon serveur :1d" n'a pas pu être enregistré sur l'interface
avec l'adresse IP xxx.xxx.xxx.xxx. L'ordinateur avec l'adresse IP
xxx.xxx.xxx.xxx n'a pas permis que le nom soit réclamé par cet ordinateur.
--

Le message d’erreur est sur le serveur secondaire.
Pour info, j’ai testé les deux cases de : Paramètres netBIOS: Par défaut et
activer NetBIOS avec TCP/IP.

Merci d’avance pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mathieu CHATEAU
Le #765848
Bonjour,

Avez-vous changé la carte réseau ?
Avez-vous le bon masque réseau partout ?

que donne un netdiag ?
Démarrer / Exécuter / cmd
puis tappez netdiag



--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"khain" news:
Bonjour,

Le message d’erreur système suivant revient souvent sur mon DC
Supplémentaire:
--------------------------------------------------------------------------------
Type de l'événement : Erreur
Source de l'événement :NetBT
ID de l'événement : 4321
Le nom "mon serveur :1d" n'a pas pu être enregistré sur
l'interface
avec l'adresse IP xxx.xxx.xxx.xxx. L'ordinateur avec l'adresse IP
xxx.xxx.xxx.xxx n'a pas permis que le nom soit réclamé par cet ordinateur.
-----------------------------------------------------------------------------------

Le message d’erreur est sur le serveur secondaire.
Pour info, j’ai testé les deux cases de : Paramètres netBIOS: Par défaut
et
activer NetBIOS avec TCP/IP.

Merci d’avance pour votre aide.



khain
Le #776299
Merci pour la réponse Mathieu,

Je n'es pas changé de carte, et les masque réseau c’est correcte partout,
parc contre le : netdiag /test:NbtNm me donne ce la :

NetBT name test. . . . . . . . . . : Passed
[WARNING] You don't have a single interface with the <00> 'WorkStation
Service', <03> 'Messenger Service', <20> 'WINS' names defined.

pour info je n'es pas de serveur WINS.

Merci d’avance !

Merci



Bonjour,

Avez-vous changé la carte réseau ?
Avez-vous le bon masque réseau partout ?

que donne un netdiag ?
Démarrer / Exécuter / cmd
puis tappez netdiag



--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"khain" news:
Bonjour,

Le message d’erreur système suivant revient souvent sur mon DC
Supplémentaire:
--------------------------------------------------------------------------------
Type de l'événement : Erreur
Source de l'événement :NetBT
ID de l'événement : 4321
Le nom "mon serveur :1d" n'a pas pu être enregistré sur
l'interface
avec l'adresse IP xxx.xxx.xxx.xxx. L'ordinateur avec l'adresse IP
xxx.xxx.xxx.xxx n'a pas permis que le nom soit réclamé par cet ordinateur.
-----------------------------------------------------------------------------------

Le message d’erreur est sur le serveur secondaire.
Pour info, j’ai testé les deux cases de : Paramètres netBIOS: Par défaut
et
activer NetBIOS avec TCP/IP.

Merci d’avance pour votre aide.







Mathieu CHATEAU
Le #776296
avez-vous Norton Internet Security Firewall ?

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"khain" news:
Merci pour la réponse Mathieu,

Je n'es pas changé de carte, et les masque réseau c’est correcte partout,
parc contre le : netdiag /test:NbtNm me donne ce la :

NetBT name test. . . . . . . . . . : Passed
[WARNING] You don't have a single interface with the <00> 'WorkStation
Service', <03> 'Messenger Service', <20> 'WINS' names defined.

pour info je n'es pas de serveur WINS.

Merci d’avance !

Merci



Bonjour,

Avez-vous changé la carte réseau ?
Avez-vous le bon masque réseau partout ?

que donne un netdiag ?
Démarrer / Exécuter / cmd
puis tappez netdiag



--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"khain" news:
Bonjour,

Le message d’erreur système suivant revient souvent sur mon DC
Supplémentaire:
--------------------------------------------------------------------------------
Type de l'événement : Erreur
Source de l'événement :NetBT
ID de l'événement : 4321
Le nom "mon serveur :1d" n'a pas pu être enregistré sur
l'interface
avec l'adresse IP xxx.xxx.xxx.xxx. L'ordinateur avec l'adresse IP
xxx.xxx.xxx.xxx n'a pas permis que le nom soit réclamé par cet
ordinateur.
-----------------------------------------------------------------------------------

Le message d’erreur est sur le serveur secondaire.
Pour info, j’ai testé les deux cases de : Paramètres netBIOS: Par
défaut
et
activer NetBIOS avec TCP/IP.

Merci d’avance pour votre aide.









khain
Le #776294
Bonjour Mathieu,

Non pas de Norton, j'ai McAfee VirusScan 8.5.0i !!!



avez-vous Norton Internet Security Firewall ?

--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"khain" news:
Merci pour la réponse Mathieu,

Je n'es pas changé de carte, et les masque réseau c’est correcte partout,
parc contre le : netdiag /test:NbtNm me donne ce la :

NetBT name test. . . . . . . . . . : Passed
[WARNING] You don't have a single interface with the <00> 'WorkStation
Service', <03> 'Messenger Service', <20> 'WINS' names defined.

pour info je n'es pas de serveur WINS.

Merci d’avance !

Merci



Bonjour,

Avez-vous changé la carte réseau ?
Avez-vous le bon masque réseau partout ?

que donne un netdiag ?
Démarrer / Exécuter / cmd
puis tappez netdiag



--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"khain" news:
Bonjour,

Le message d’erreur système suivant revient souvent sur mon DC
Supplémentaire:
--------------------------------------------------------------------------------
Type de l'événement : Erreur
Source de l'événement :NetBT
ID de l'événement : 4321
Le nom "mon serveur :1d" n'a pas pu être enregistré sur
l'interface
avec l'adresse IP xxx.xxx.xxx.xxx. L'ordinateur avec l'adresse IP
xxx.xxx.xxx.xxx n'a pas permis que le nom soit réclamé par cet
ordinateur.
-----------------------------------------------------------------------------------

Le message d’erreur est sur le serveur secondaire.
Pour info, j’ai testé les deux cases de : Paramètres netBIOS: Par
défaut
et
activer NetBIOS avec TCP/IP.

Merci d’avance pour votre aide.













Publicité
Poster une réponse
Anonyme