multiples envois de messages dans Outlook 2007

Le
POYET Olivier
Salut à toutes et tous,

Je rencontre un problème avec Outlook 2007. Lorsque j'envoie un message avec
l'un de mes comptes, je clique 1 fois sur Envoyer/Recevoir et le message est
envoyé en moyenne 40 fois.

J'ai déjà essayé de supprimer mes comptes et de les recréer pensant que le
problème se résolverait mais rien n'y a fait.

Que puis-je faire sachant que ce problème est apparu il y a déjà quelques
temps (lors du passage de 2003 à 2007) mais, auparavant, les messages
étaient envoyés 4 fois max.

Merci d'avance.

--
Olivier


P.S. : mon OS est Vista Ultimate mis à jour par win update régulièrement
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #345520
Bonjoir(c) POYET Olivier

Le 21/01/2008 15:54 vous avez écrit ceci :
Salut à toutes et tous,

Je rencontre un problème avec Outlook 2007. Lorsque j'envoie un message avec
l'un de mes comptes, je clique 1 fois sur Envoyer/Recevoir et le message est
envoyé en moyenne 40 fois.

J'ai déjà essayé de supprimer mes comptes et de les recréer pensant que le
problème se résolverait mais rien n'y a fait.

Que puis-je faire sachant que ce problème est apparu il y a déjà quelques
temps (lors du passage de 2003 à 2007) mais, auparavant, les messages
étaient envoyés 4 fois max.


Lors d'une migration il arrive SOUVENT que le profil (ou quelques fois le
.PST) supporte mal l'upgrade.

je vous conseillerai donc de créer un nouveau profil (avec un nouveau PST
donc) et d'y importer ce que vous voudrez importer de l'ancien PST

http://faq.outlook.free.fr/readarticle.php?article_idY
et/ou
http://faq.outlook.free.fr/readarticle.php?article_idw

Merci d'avance.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2

POYET Olivier
Le #345499
Merci pour l'info Jièl, seulement monOutlook 2007 et Vista Ultimate sont
natifs donc pas de migration

Olivier
"JièL" news: %
Bonjoir(c) POYET Olivier

Le 21/01/2008 15:54 vous avez écrit ceci :
Salut à toutes et tous,

Je rencontre un problème avec Outlook 2007. Lorsque j'envoie un message
avec l'un de mes comptes, je clique 1 fois sur Envoyer/Recevoir et le
message est envoyé en moyenne 40 fois.

J'ai déjà essayé de supprimer mes comptes et de les recréer pensant que
le problème se résolverait mais rien n'y a fait.

Que puis-je faire sachant que ce problème est apparu il y a déjà quelques
temps (lors du passage de 2003 à 2007) mais, auparavant, les messages
étaient envoyés 4 fois max.


Lors d'une migration il arrive SOUVENT que le profil (ou quelques fois le
.PST) supporte mal l'upgrade.

je vous conseillerai donc de créer un nouveau profil (avec un nouveau PST
donc) et d'y importer ce que vous voudrez importer de l'ancien PST

http://faq.outlook.free.fr/readarticle.php?article_idY
et/ou
http://faq.outlook.free.fr/readarticle.php?article_idw

Merci d'avance.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2



JièL
Le #345498
Bonjoir(c) POYET Olivier

Le 21/01/2008 16:27 vous avez écrit ceci :
Merci pour l'info Jièl, seulement monOutlook 2007 et Vista Ultimate sont
natifs donc pas de migration


Ah ok... Et comment avez vous récupéré les anciennes données (si vous les
avez récupéré) ?

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2

JièL
Le #345497
Bonjoir(c) POYET Olivier

autre question, quel add'in ou plug'in avez vous installé qui risquerait
de ne pas être compatible avec Vista et/ou 2007 ?

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2
olivier42k
Le #345495
Re salut,

Après réflexion, pour récupérer mes mails, j'ai fait une importation de mon
précédent pc qui était sous XP et Office 2003.

Concernant les plug-ins et add'ins, aucun n'a été installé.


Olivier
"JièL" news:
Bonjoir(c) POYET Olivier

autre question, quel add'in ou plug'in avez vous installé qui risquerait
de ne pas être compatible avec Vista et/ou 2007 ?

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2


JièL
Le #345494
Bonjoir(c) olivier42k

Le 21/01/2008 19:28 vous avez écrit ceci :
Re salut,

Après réflexion, pour récupérer mes mails, j'ai fait une importation de
mon précédent pc qui était sous XP et Office 2003.


Par Outlook avec le menu Fichier, Importer et exporter ?
Si oui, c'est la bonne méthode, mais si vous avez remplacé le PST par
l'ancien c'est problématique

A mon avis vous devriez quand même tenter de créer un nouveau profil, il y
a beaucoup de chance que ça fonctionne très bien avec ce dernier
http://faq.outlook.free.fr/readarticle.php?article_idY

Concernant les plug-ins et add'ins, aucun n'a été installé.


Même sous Vista ?
Quel est votre AV ? Avez vous essayé de le désactivé ou encore de le
désinstaller ? Des fois la désactivation ne suffit pas.

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2

olivier42k
Le #345493
"JièL" news:
Bonjoir(c) olivier42k

Le 21/01/2008 19:28 vous avez écrit ceci :
Re salut,

Après réflexion, pour récupérer mes mails, j'ai fait une importation de
mon précédent pc qui était sous XP et Office 2003.


Par Outlook avec le menu Fichier, Importer et exporter ?
Si oui, c'est la bonne méthode, mais si vous avez remplacé le PST par
l'ancien c'est problématique

la réponse est oui.


A mon avis vous devriez quand même tenter de créer un nouveau profil, il y
a beaucoup de chance que ça fonctionne très bien avec ce dernier
http://faq.outlook.free.fr/readarticle.php?article_idY

Concernant les plug-ins et add'ins, aucun n'a été installé.


Même sous Vista ?
Quel est votre AV ? Avez vous essayé de le désactivé ou encore de le
désinstaller ? Des fois la désactivation ne suffit pas.

Mon anti-virus est Trend Micro Internet Security 2007 mais aucun soucis



Le mystère reste entier... la vérité est ailleurs


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2



JièL
Le #345492
Bonjoir(c) olivier42k

Le 21/01/2008 19:58 vous avez écrit ceci :
Mon anti-virus est Trend Micro Internet Security 2007 mais aucun soucis


Aucun soucis... ça c'est vous qui le dites ;-)

Le mystère reste entier... la vérité est ailleurs


non, non, elle est là, mais encore faut-il tenté de la trouver ;-)

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2

Publicité
Poster une réponse
Anonyme