#N/A

Le
Clochard
Bonsoir,

Que dois-je ajouter à cette formule pour ne pas avoir #N/A comme résultat
s'il n'y a rien dans les cellules M2:M41

=INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0))
--
Clochard
Aimerais bien savoir.
Merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #5073421
bonjour Clochard,

=SI(ESTERREUR(INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0)));"";INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0)))

isabelle

Bonsoir,

Que dois-je ajouter à cette formule pour ne pas avoir #N/A comme résultat
s'il n'y a rien dans les cellules M2:M41

=INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0))


Clochard
Le #5073411
Merci beaucoup Isabelle.......

--
Clochard
Aimerais bien savoir....
Merci!



bonjour Clochard,

=SI(ESTERREUR(INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0)));"";INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0)))

isabelle

Bonsoir,

Que dois-je ajouter à cette formule pour ne pas avoir #N/A comme résultat
s'il n'y a rien dans les cellules M2:M41

=INDEX($B$2:$B$41;EQUIV(B44;M2:M41;0))





Publicité
Poster une réponse
Anonyme