nas muet...

Le
alain trus
bonjour,
je n'y connais rien (ou si peu) en réseau, partage, groupes résidentiel
néanmoins, voulant profiter de ma musique et mes photos (beaucoup de mes
cds sont copiés sur le disque dur de mon PC et toutes mes photos issues
apn), j'ai acheté un nas avec dans l'idée d'y copier toutes mes données
multimédia.
Il s'agit d'un iomegaez backup & media de 1To
j'ai installé ça de manière automatique à minima et tout marchait ou
semblait marcher

mais depuis un moment (quelques mois déjà) celui ci ne veux plus
interagir
juste la page d’accueil et le panneau de config qui s'affiche via
l'explorateur

Ne comprenant pas ce que je lui ai dit qui aurait pu l'offusquer
je pense que j'ai du faire une manip inappropriée si ce n'est fatale
j'ai fini par le passer à mon épouse pour que le service informatique de
son travail puisse y jeter un oeil(rien vu/compris)

depuis c'est pire car je n'ai plus rien qui s'affiche (connexion échouée)
j'ai désinstallé l'appli qui m'avais permis de l'installer
automatiquement sans plus de succès

je le vois sur le réseau aussi bien avec la commande arp qu'avec le
mappage de windows il répond au ping
je ne sais pas quoi faire

des propositions ?

Merci d'avance


L'absence de virus dans ce courrier électronique a été vérifiée par le logiciel antivirus Avast.
https://www.avast.com/antivirus
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Emmanuel Florac
Le #26372764
Le Thu, 15 Oct 2015 13:04:35 +0200, alain trus a écrit:


je le vois sur le réseau aussi bien avec la commande arp qu'avec le
mappage de windows... il répond au ping...
je ne sais pas quoi faire...

des propositions ?



sortir le disque dur, et le passer dans un outil de test. Le disque est
probablement HS, tout simplement.

--
I don't want to achieve immortality through my work. I want to
achieve it through not dying.
Woody Allen.
Publicité
Poster une réponse
Anonyme