Navigation sur internet

Le
Nicolas B.
Bonsoir,

Quand je navigue, je clique sur des liens et assez souvent (une fois sur
5 environ), la page ne s'affiche pas. Le navigateur reste coincé sur "En
attente de" suivi du nom du site. Il faut que je reclique sur le lien,
parfois plusieurs fois pour que la page s'affiche. Ca arrive aussi que
la moitié de la page s'affiche et que ça bloque lorsque le navigateur
essaie d'accéder à un site externe au site d'origine (notamment des
sites de pubs).
Le problème se produit quelque soit le navigateur utilisé et sur tous
les comptes d'utilisateurs. J'ai essayé de désactiver le pare-feu, mais
ça ne change rien. Le problème ne semble pas venir de la connexion à
internet.

Merci,


Nicolas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #6793891
Bonsoir,

Quand je navigue, je clique sur des liens et assez souvent (une fois sur 5
environ), la page ne s'affiche pas. Le navigateur reste coincé sur "En
attente de" suivi du nom du site. Il faut que je reclique sur le lien,
parfois plusieurs fois pour que la page s'affiche. Ca arrive aussi que la
moitié de la page s'affiche et que ça bloque lorsque le navigateur essaie
d'accéder à un site externe au site d'origine (notamment des sites de pubs).
Le problème se produit quelque soit le navigateur utilisé et sur tous les
comptes d'utilisateurs. J'ai essayé de désactiver le pare-feu, mais ça ne
change rien. Le problème ne semble pas venir de la connexion à internet.

Merci,



Nicolas


Bonjour,

Revoyez les réglages de votre antivirus et de vos anti popup et autres
anti... et autres soi-disant "optimiseurs" éventuellement installés...

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Nicolas B.
Le #6793871
Bonsoir,

Revoyez les réglages de votre antivirus et de vos anti popup et autres
anti... et autres soi-disant "optimiseurs" éventuellement installés...


J'ai essayé en désactivant l'antivirus, mais ça ne change rien. Je n'ai
pas d'autres anti-trucs qui fonctionnent en protection résidente.

Merci,


Nicolas


Bonjour,

Revoyez les réglages de votre antivirus et de vos anti popup et autres
anti... et autres soi-disant "optimiseurs" éventuellement installés...

Cordialement,



Sabrem JORAM
Le #6794261

Bonsoir,

Revoyez les réglages de votre antivirus et de vos anti popup et autres
anti... et autres soi-disant "optimiseurs" éventuellement installés...


J'ai essayé en désactivant l'antivirus, mais ça ne change rien. Je n'ai pas
d'autres anti-trucs qui fonctionnent en protection résidente.

Merci,


Testez en lancant Internet Explorer 7 par exemple avec la commande

"C:Program FilesInternet Exploreriexplore.exe" -extoff

à mettre dans le raccourci de lancement ou dans la console de commande
(Démarrer-Exécuter)

C: est la partition où se trouve votre système (par défaut ; à
adapter à votre configuration)


Ou lancer FF avec la commande

firefox -safe-mode

(toujours dans un raccourci de lancement)

Jetez les deux yeux dans les journaux de l'observateur d'évènements
afin d'y relever des erreurs :

http://fspsa.free.fr/eventid.htm

Cordialement,


Nicolas


Bonjour,

Revoyez les réglages de votre antivirus et de vos anti popup et autres
anti... et autres soi-disant "optimiseurs" éventuellement installés...

Cordialement,




--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html


Nicolas B.
Le #6794251
Le problème est toujours là en passant par les modes sans add-ons de IE
et FF.

Dans l'observateur d'événements, je n'ai rien de vraiment suspect. Il y
a quelques entrées "Erreur" et "Avertissement" dans le journal d'Avast.
Cela concerne des fichiers qui n'ont pas pu être scannés. Mais je
retrouve de telles erreurs à des dates où je n'avais pas le problème de
navigation.

Bonne soirée,


Nicolas

Testez en lancant Internet Explorer 7 par exemple avec la commande

"C:Program FilesInternet Exploreriexplore.exe" -extoff

à mettre dans le raccourci de lancement ou dans la console de commande
(Démarrer-Exécuter)

C: est la partition où se trouve votre système (par défaut ; à adapter
à votre configuration)


Ou lancer FF avec la commande

firefox -safe-mode

(toujours dans un raccourci de lancement)

Jetez les deux yeux dans les journaux de l'observateur d'évènements afin
d'y relever des erreurs :

http://fspsa.free.fr/eventid.htm

Cordialement,


Sabrem JORAM
Le #6794731

Le problème est toujours là en passant par les modes sans add-ons de IE et
FF.

Dans l'observateur d'événements, je n'ai rien de vraiment suspect. Il y a
quelques entrées "Erreur" et "Avertissement" dans le journal d'Avast. Cela
concerne des fichiers qui n'ont pas pu être scannés. Mais je retrouve de
telles erreurs à des dates où je n'avais pas le problème de navigation.

Bonne soirée,


Caches ? Fragmentation ?

Un CHKDSK /F sur les partitions ?


Nicolas

Testez en lancant Internet Explorer 7 par exemple avec la commande

"C:Program FilesInternet Exploreriexplore.exe" -extoff

à mettre dans le raccourci de lancement ou dans la console de commande
(Démarrer-Exécuter)

C: est la partition où se trouve votre système (par défaut ; à adapter à
votre configuration)


Ou lancer FF avec la commande

firefox -safe-mode

(toujours dans un raccourci de lancement)

Jetez les deux yeux dans les journaux de l'observateur d'évènements afin
d'y relever des erreurs :

http://fspsa.free.fr/eventid.htm

Cordialement,



--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html


Nicolas B.
Le #6805541
Bonjour et merci,

Je vais essayer toutes ces pistes d'ici demain...


Nicolas

Caches ? Fragmentation ?

Un CHKDSK /F sur les partitions ?


Nicolas B.
Le #6833181
Bonsoir,

Ca y est, j'ai trouvé.

C'était un virus : Killav.NT.
C'est passé au travers d'Avast et Kerio Personnal Firewall, mais Antivir
me l'a déniché.

A+


Nicolas


Le problème est toujours là en passant par les modes sans add-ons de
IE et FF.

Dans l'observateur d'événements, je n'ai rien de vraiment suspect. Il
y a quelques entrées "Erreur" et "Avertissement" dans le journal
d'Avast. Cela concerne des fichiers qui n'ont pas pu être scannés.
Mais je retrouve de telles erreurs à des dates où je n'avais pas le
problème de navigation.

Bonne soirée,


Caches ? Fragmentation ?

Un CHKDSK /F sur les partitions ?





Publicité
Poster une réponse
Anonyme