Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GR
Le #20735341
> Y a rien depuis le 7/12 au sujet de outlookexpress 6!
C'est drôle non ?
erba


"""""""""""""""
bonjour,
J'en vois :
5 le 7
2 le 8
2 le 9
et le vôtre aujourd'hui.
jpforestier
Le #20735481
Sur le NG de OE idem, rien depuis le 7
"GR" hfqh87$lu2$
Y a rien depuis le 7/12 au sujet de outlookexpress 6!
C'est drôle non ?
erba


"""""""""""""""
bonjour,
J'en vois :
5 le 7
2 le 8
2 le 9
et le vôtre aujourd'hui.




Jacquouille la Fripouille
Le #20736351
*Bonjour erbafree*
Tu as tapoté sur ton clavier le message suivant

bonjour
Y a rien depuis le 7/12 au sujet de outlookexpress 6!
C'est drôle non ?
erba



C'est que tout baigne ! lol
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #20736341
erbafree a écrit...

bonjour



Bonjour,

Y a rien depuis le 7/12 au sujet de outlookexpress 6!



Il n'y a eu pas de nouveaux fils depuis le 7/12 (sauf celui que tu viens
d'ouvrir bien sûr) mais il y a eu des posts en réponse à des fils existants
(5 le 7/12, 2 le 8/12, 2 le 0/12)

C'est drôle non ?



Non, il n'y a pas beaucoup de trafic ces temps-ci, c'est tout.

erba



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
gastounet
Le #20739881
Un Amical salut à Toutes et à Tous
Luc nous narraît :
:
erbafree a écrit...
Y a rien depuis le 7/12 au sujet de outlookexpress 6!



Il n'y a eu pas de nouveaux fils depuis le 7/12 (sauf celui que tu
viens d'ouvrir bien sûr) mais il y a eu des posts en réponse à des
fils existants (5 le 7/12, 2 le 8/12, 2 le 0/12)

C'est drôle non ?



Non, il n'y a pas beaucoup de trafic ces temps-ci, c'est tout.
erba





Sur leur nouveau PC avec W7, ils (elles) sont presque tous passés à
WLM voire WMail voire l'oiseau de tonnerre ou autre......
ou ils font, à pied, leurs courses pour Noël!!!!
;-))
Bonnes fêtes !!!

--
Amicalement
Gastounet
"Tout ce qui est excessif est insignifiant"
erbafree
Le #20740301
Bonsoir Luc et les autres
Mais alors il y aura des posts qui ne seront jamais publiés. Dans celui que
j'ai adressé le 8/12 je demandais pourquoi je n'arrivais pas à participer
aux discussions.
J'ai utilisé news01.khis.de pour l'envoyer.
Free ne fonctionne pas en ce moment. Avec Free je peux remplir "Ouverture de
session requise" puisque j'ai un abonnement 56k/bits depuis de nombreuses
années. Tandis qu' avec news.khis.de et les autres comme
http://www.eternal-september.org/
http://news.aioe.org/
news://nntp.aioe.org
http://www.newzbot.com/
news://freenews.netfront.net
news://news.le-studio75.com
news://news.cn99.com
news://news.edisontel.com
news://textnews.news.cambrium.nl
je n'ai pas de quoi rempli cet endroit !
Alors comment faire ?
Cdlt











je n'ai pas d'adresse email.
"Luc" news:
erbafree a écrit...

bonjour



Bonjour,

Y a rien depuis le 7/12 au sujet de outlookexpress 6!



Il n'y a eu pas de nouveaux fils depuis le 7/12 (sauf celui que tu viens
d'ouvrir bien sûr) mais il y a eu des posts en réponse à des fils
existants (5 le 7/12, 2 le 8/12, 2 le 0/12)

C'est drôle non ?



Non, il n'y a pas beaucoup de trafic ces temps-ci, c'est tout.

erba



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #20740571
erbafree a écrit...

Bonsoir Luc et les autres



Bonjour,

Mais alors il y aura des posts qui ne seront jamais publiés.



Je ne sais ce qui te fait dire ça, je n'ai rien dit de tel. Si tu citais ce
à quoi tu réponds, on saurait à quoi tu fais référence à on comprendrait
peut-être ce que tu veux dire.

Dans
celui que j'ai adressé le 8/12 je demandais pourquoi je n'arrivais
pas à participer aux discussions.
J'ai utilisé news01.khis.de pour l'envoyer.



Je ne sais pas pourquoi il n'est pas arrivé mais je constate qu'il n'est
arrivé sur aucun serveur de news, il n'est pas non plus archivé par Google
Groupes.

Free ne fonctionne pas en ce moment.



Si, il fonctionne parfaitement.

Avec Free je peux remplir
"Ouverture de session requise" puisque j'ai un abonnement 56k/bits
depuis de nombreuses années.



Eh bien alors utilise-le ou plus simplement news.microsoft.com (pas de nom
d'utilisateur ni de mot de passe à fournir) pour poster sur les groupes
microosft.public.*

Tandis qu' avec news.khis.de et les
autres comme http://www.eternal-september.org/
http://news.aioe.org/
news://nntp.aioe.org
http://www.newzbot.com/
news://freenews.netfront.net
news://news.le-studio75.com
news://news.cn99.com
news://news.edisontel.com
news://textnews.news.cambrium.nl
je n'ai pas de quoi rempli cet endroit !
Alors comment faire ?



Euhhh... désolé, je ne comprends pas ta question.


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #20740751
Luc a écrit...

erbafree a écrit...

Bonsoir Luc et les autres



Bonjour,

Mais alors il y aura des posts qui ne seront jamais publiés.



Je ne sais ce qui te fait dire ça, je n'ai rien dit de tel. Si tu
citais ce à quoi tu réponds, on saurait à quoi tu fais référence à on
comprendrait peut-être ce que tu veux dire.

Dans
celui que j'ai adressé le 8/12 je demandais pourquoi je n'arrivais
pas à participer aux discussions.
J'ai utilisé news01.khis.de pour l'envoyer.



Je ne sais pas pourquoi il n'est pas arrivé mais je constate qu'il
n'est arrivé sur aucun serveur de news, il n'est pas non plus archivé
par Google Groupes.



Je viens de tester ce serveur.
Pas de problème pour charger la liste des groupes et pour lire les posts
mais il semble qu'il faille des identifiants pour pourvoir envoyer ( Réponse
du serveur : '440 Posting not allowed')

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
erbafree
Le #20840271
Bonjour et bonnes fêtes à tous

Luc à écrit
>Je ne sais ce qui te fait dire ça, je n'ai rien dit de tel. Si tu
citais ce à quoi tu réponds, on saurait à quoi tu fais référence à on
comprendrait peut-être ce que tu veux dire.



Je disais ça parce la question que je posais n'a pas été publiée (question
en passant par "news01.khis.de") puisque Free ne fonctionnait pas chez moi.
Je demandais s'il arrivait que des posts ne soient pas publiés.

Puis plus loin Luc répond encore à ma question du 08/12 dans laquelle je
demandais pourquoi je n'arrivais pas à participer aux discussions, toujours
par "news01.khis.de".

Luc dit qu'il vient de tester ce serveur.

Pas de problème pour charger la liste des groupes et pour lire les posts
mais il semble qu'il faille des identifiants pour pourvoir envoyer ( Réponse
du serveur : '440 Posting not allowed'

Effectivement je m'aperçois qu'on peut télécharger des milliers de groupes
mais sans pouvoir y participer ! Je disais aussi que c'était peut être que
contrairement à Free je n'avais rien à mettre dans Ouverture de session
requise.
Est-ce ces identifiants existent ? Il en est souvent de même dans les autres
serveurs que j'utilise quand Free me joue des tours.
Actuellemnt Free refonctionne et j'en profite bien que je sois abonné chez
SFR!.

Enfin je n'ai qu'à me louer des services que rend Luc dans ce groupe. Les
réponses qu'il donne m'ont souvent sorti de la m.... dans laquelle je
m'étais sans doute mis sans le savoir. Merci encore
Cordialement
erbafree




"Luc" news:
Luc a écrit...

erbafree a écrit...

Bonsoir Luc et les autres



Bonjour,

Mais alors il y aura des posts qui ne seront jamais publiés.



Je ne sais ce qui te fait dire ça, je n'ai rien dit de tel. Si tu
citais ce à quoi tu réponds, on saurait à quoi tu fais référence à on
comprendrait peut-être ce que tu veux dire.

Dans
celui que j'ai adressé le 8/12 je demandais pourquoi je n'arrivais
pas à participer aux discussions.
J'ai utilisé news01.khis.de pour l'envoyer.



Je ne sais pas pourquoi il n'est pas arrivé mais je constate qu'il
n'est arrivé sur aucun serveur de news, il n'est pas non plus archivé
par Google Groupes.



Je viens de tester ce serveur.
Pas de problème pour charger la liste des groupes et pour lire les posts
mais il semble qu'il faille des identifiants pour pourvoir envoyer ( Réponse
du serveur : '440 Posting not allowed')

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme