news lacave

Le
L'Aquitain
Bonjour
Depuis plusieurs mois j'utilise lacave.net comme serveur de news en
remplacement de Neuf dont le fonctionnement était aléatoire avant de
devenir inexistant.
Sur cette machine apparait le message suivant au moment de la
synchronisation : http://cjoint.com/?iFiMLwUiEO alors que sur le portable je
ne l'ai pas
Peut-on faire en sorte qu'il n'apparaisse plus ?
Merci
--
Cordialement
L'Aquitain
(47350)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #20024371
Mécé L'Aquitain Kazékri . . .

Bonjour
Depuis plusieurs mois j'utilise lacave.net comme serveur de news en
remplacement de Neuf dont le fonctionnement était aléatoire avant de
devenir inexistant.
Sur cette machine apparait le message suivant au moment de la
synchronisation : http://cjoint.com/?iFiMLwUiEO alors que sur le
portable je ne l'ai pas...
Peut-on faire en sorte qu'il n'apparaisse plus ?
Merci



à première vue, les réglages de sécurité de IE ne sont pas les mêmes sur
les 2 zordis;
voir dans les options Internet :
- onglet sécurité : personnaliser le niveau
- onglet avancé, rubrique sécurité

salut

--
mOmO en Ouakanz
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
L'Aquitain
Le #20023611
mOmO wrote:

à première vue, les réglages de sécurité de IE ne sont pas les mêmes
sur les 2 zordis;
voir dans les options Internet :
- onglet sécurité : personnaliser le niveau
- onglet avancé, rubrique sécurité



Apparemment ce n'est pas cela car même en mettant le niveau au plus bas j'ai
toujours le fameux message.
Merci quand même
--
Cordialement
L'Aquitain
(47350)
Herser
Le #20027861
L'Aquitain wrote:
mOmO wrote:

à première vue, les réglages de sécurité de IE ne sont pas les mêmes
sur les 2 zordis;
voir dans les options Internet :
- onglet sécurité : personnaliser le niveau
- onglet avancé, rubrique sécurité



Apparemment ce n'est pas cela car même en mettant le niveau au plus
bas j'ai toujours le fameux message.
Merci quand même



Bonjour
Sans trop y croire :
MS met régulièrement à jour les certificats racine
La dernière màj pour XP de fin mai 2009 :
http://www.microsoft.com/downloads/details.aspx?FamilyIDø14ec0e-ee7e-435e-99f8-20b44d4531b0&DisplayLang=fr

Peut-être un des PC est à jour, l'autre pas.

Herser
L'Aquitain
Le #20031641
Herser wrote:
L'Aquitain wrote:
mOmO wrote:

à première vue, les réglages de sécurité de IE ne sont pas les mêmes
sur les 2 zordis;
voir dans les options Internet :
- onglet sécurité : personnaliser le niveau
- onglet avancé, rubrique sécurité



Apparemment ce n'est pas cela car même en mettant le niveau au plus
bas j'ai toujours le fameux message.
Merci quand même



Bonjour
Sans trop y croire :
MS met régulièrement à jour les certificats racine
La dernière màj pour XP de fin mai 2009 :
http://www.microsoft.com/downloads/details.aspx?FamilyIDø14ec0e-ee7e-435e-99f8-20b44d4531b0&DisplayLang=fr

Peut-être un des PC est à jour, l'autre pas.



Merci de la piste, je dois m'absenter, je regarderai ça à mon retour et j'en
ferai part.

--
Cordialement
L'Aquitain
(47350)

Herser


L'Aquitain
Le #20086311
L'Aquitain wrote:
Sans trop y croire :
MS met régulièrement à jour les certificats racine
La dernière màj pour XP de fin mai 2009 :
http://www.microsoft.com/downloads/details.aspx?FamilyIDø14ec0e-ee7e-435e-99f8-20b44d4531b0&DisplayLang=fr






Tu avais raisob de ne pas trop y croire !


J'ai téléchargé le correctif mais rien ne change ...
Je vais poser la question au responsable du serveur , peut-être a-t-il la
réponse ;o)

--
Cordialement
L'Aquitain
(47350)
Publicité
Poster une réponse
Anonyme