news, type de connexion

Le
mOmO
bonjour,

dans mes comptes de news (outils-comptes-news) la colonne "connexion"
peut indiquer "Disponible" ou "Réseau local",
cette caractéristique ne semble pas liée au serveur (chez un
correspondant qui a des problèmes c'est pas du tout comme chez moi); ni
liée au critère "par défaut", par expl

- pour le serveur news.zoo-logique.org
chez moi : par défaut - disponible
chez mon corres' : par défaut - réseau local

- pour cages.zoo-logique.org
chez moi : réseau local
chez mon corres' : disponible

ces 2 serveurs ont les mêmes caractéristiques (et les mêmes identifiants
en plus !)

d'où vient cette différence de "connexion" indiquée ?

ceci peut-il avoir une incidence sur l'accès aux groupes ?
mon corres' ne peut visualiser que les groupes du serveur noté
"disponible"
message d'erreur :
"Une erreur s'est produite à l'ouverture de ce message
Une erreur s'est produite "

mais ces dernières info doivent être vérifiées, pas sûr que ce soir sur
un message non téléchargé, ça pourrait être sur un message déjà présent
dans les DBX

merci de votre aide

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #20284881
mOmO wrote:
bonjour,

dans mes comptes de news (outils-comptes-news) la colonne "connexion"
peut indiquer "Disponible" ou "Réseau local",
cette caractéristique ne semble pas liée au serveur (chez un
correspondant qui a des problèmes c'est pas du tout comme chez moi); ni
liée au critère "par défaut", par expl

- pour le serveur news.zoo-logique.org
chez moi : par défaut - disponible
chez mon corres' : par défaut - réseau local

- pour cages.zoo-logique.org
chez moi : réseau local
chez mon corres' : disponible

ces 2 serveurs ont les mêmes caractéristiques (et les mêmes
identifiants en plus !)

d'où vient cette différence de "connexion" indiquée ?

ceci peut-il avoir une incidence sur l'accès aux groupes ?
mon corres' ne peut visualiser que les groupes du serveur noté
"disponible"
message d'erreur :
"Une erreur s'est produite à l'ouverture de ce message
Une erreur s'est produite "

mais ces dernières info doivent être vérifiées, pas sûr que ce soir
sur un message non téléchargé, ça pourrait être sur un message déjà
présent dans les DBX

merci de votre aide



Salut mOmO

En principe ce devrait être "disponible" partout.
On a déjà eu la question ici avec Luc
Il avait suffi de cocher puis décocher dans l'onglet "Connexion" :
"Toujours se connecter......."
Ce qui avait remis à "disponible"

Quant aux conséquences ??

Bon dimanche
Herser
Luc
Le #20284961
mOmO a écrit...

bonjour,



Bonjour,

dans mes comptes de news (outils-comptes-news) la colonne "connexion"
peut indiquer "Disponible" ou "Réseau local",
cette caractéristique ne semble pas liée au serveur (chez un
correspondant qui a des problèmes c'est pas du tout comme chez moi); ni
liée au critère "par défaut", par expl

- pour le serveur news.zoo-logique.org
chez moi : par défaut - disponible
chez mon corres' : par défaut - réseau local

- pour cages.zoo-logique.org
chez moi : réseau local
chez mon corres' : disponible

ces 2 serveurs ont les mêmes caractéristiques (et les mêmes
identifiants en plus !)

d'où vient cette différence de "connexion" indiquée ?



Chez moi, tous les comptes courrier et de news sont marqués 'Disponible'. Ce
'Disponible' signifie que le compte est chargé avec n'importe quelle
connexion, celle qui est disponible au moment de la synchronisation en
somme. Pour qu'un compte soit marqué 'Réseau local', il faut que dans
l'onglet 'Connexion' des propriétés du compte la case 'Toujours se connecter
à ce compte en utilisant' soit cochée et que 'Réseau local' (connexion
ethernet) soit sélectionné. Si on sélectionne une connexion RTC ou modem
USB, c'est 'Connexion distante: lenomdelaconnexion' qui apparaît.

Par conséquent, vérifie le paramétrage dans l'onglet 'Connexion' des
propriétés du compte, il est préférable que la case 'Toujours se connecter à
ce compte en utilisant' soit décochée.

ceci peut-il avoir une incidence sur l'accès aux groupes ?



Non puisque la connexion disponible est forcément la connexion ethernet (à
moins d'être dans une configuration insolite).

mon corres' ne peut visualiser que les groupes du serveur noté
"disponible"
message d'erreur :
"Une erreur s'est produite à l'ouverture de ce message
Une erreur s'est produite "
mais ces dernières info doivent être vérifiées, pas sûr que ce soir
sur un message non téléchargé, ça pourrait être sur un message déjà
présent dans les DBX



Oui, c'est ce que je pense aussi. Il doit s'agir d'un message HTML avec un
code foireux qui fait planter l'affichage (il faut supprimer ce message), et
c'est sans rapport avec le fait que le compte soit marqué 'Réseau local'...
enfin c'est que je crois si la vision que j'ai du problème à travers la
description que tu en donnes, est exacte.

merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
mOmO
Le #20293751
Mécé Herser Kazécry


Salut mOmO

En principe ce devrait être "disponible" partout.
On a déjà eu la question ici avec Luc
Il avait suffi de cocher puis décocher dans l'onglet "Connexion" :
"Toujours se connecter......."
Ce qui avait remis à "disponible"

Quant aux conséquences ??




oui, mais non,
voir ma réponse à Luc
merci tout de même
--
mOmO
mOmO
Le #20293741
Mécé Luc Kazécry


Chez moi, tous les comptes courrier et de news sont marqués
'Disponible'. Ce 'Disponible' signifie que le compte est chargé avec
n'importe quelle connexion, celle qui est disponible au moment de la
synchronisation en somme. Pour qu'un compte soit marqué 'Réseau
local', il faut que dans l'onglet 'Connexion' des propriétés du
compte la case 'Toujours se connecter à ce compte en utilisant' soit
cochée et que 'Réseau local' (connexion ethernet) soit sélectionné.
Si on sélectionne une connexion RTC ou modem USB, c'est 'Connexion
distante: lenomdelaconnexion' qui apparaît.
Par conséquent, vérifie le paramétrage dans l'onglet 'Connexion' des
propriétés du compte, il est préférable que la case 'Toujours se
connecter à ce compte en utilisant' soit décochée.



ben chez moi, la case 'Toujours se connecter ..' n'est jamais cochée
dans aucun compte de news :
http://cjoint.com/?kfqCPNybyf



Oui, c'est ce que je pense aussi. Il doit s'agir d'un message HTML
avec un code foireux qui fait planter l'affichage (il faut supprimer
ce message), et c'est sans rapport avec le fait que le compte soit
marqué 'Réseau local'... enfin c'est que je crois si la vision que
j'ai du problème à travers la description que tu en donnes, est
exacte.



c'est plus général, c'est l'ensemble du groupe qui n'est pas accessible;
elle a installé Windows Live (WLM ??) et ça aurait importé les messages
??
mais les info reçues par mail ne sont pas cohérentes; j'aurai ma corres'
au téléphone ce soir; j'espère en savoir plus et résoudre son problème;

merci de ton aide, faudra sans doute que je revienne, au moins pour un
feedback
cordialement

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
mOmO
Le #20295191
Mécé mOmO Kazécry

mais les info reçues par mail ne sont pas cohérentes; j'aurai ma
corres' au téléphone ce soir; j'espère en savoir plus et résoudre son
problème;



résultat des courses : folder était hors service !
elle n'avait pas accès aux propriétés des serveurs de news, ni au
sous-dossiers créés dans "boîte de réception" :
pour commencer, je lui ai proposé
- de supprimer les abonnement des groupes foireux --> pas accès,
- de vérifier les propriétés du serveur --> pas accès
- de supprimer le compte de news --> pas accès (rien sous le clic droit)
et comme en plus elle n'accédait plus à ses sous-dossiers perso, il n'y
avait pas à hésiter !

suppression de "folder.dbx" et tout est rentré dans l'ordre, elle a même
retrouvé ses serveurs de news sans trop de pagaille;
mais bon, à l'usage, il y aura peut-être des trucs bizarres

elle pense que c'est lié à l'importation automatique des ses messages
vers WLM, parce que c'est juste après qu'elle a eu ces problèmes

merci de votre aide

atchao les djeuns

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Luc
Le #20296131
mOmO a écrit...

Mécé Luc Kazécry


Chez moi, tous les comptes courrier et de news sont marqués
'Disponible'. Ce 'Disponible' signifie que le compte est chargé avec
n'importe quelle connexion, celle qui est disponible au moment de la
synchronisation en somme. Pour qu'un compte soit marqué 'Réseau
local', il faut que dans l'onglet 'Connexion' des propriétés du
compte la case 'Toujours se connecter à ce compte en utilisant' soit
cochée et que 'Réseau local' (connexion ethernet) soit sélectionné.
Si on sélectionne une connexion RTC ou modem USB, c'est 'Connexion
distante: lenomdelaconnexion' qui apparaît.
Par conséquent, vérifie le paramétrage dans l'onglet 'Connexion' des
propriétés du compte, il est préférable que la case 'Toujours se
connecter à ce compte en utilisant' soit décochée.



ben chez moi, la case 'Toujours se connecter ..' n'est jamais cochée
dans aucun compte de news :
http://cjoint.com/?kfqCPNybyf



Eh bien je ne sais pas comment tu as pu arriver à cet affichage !!! :-)

Bien que ça n'ait aucune influence sur la synchronisation des comptes et
qu'il n'y a donc pas necessité à modifier quoi que ce soit mais rien que
pour satisfaire ma curiosité (et la tienne aussi peut-être), je serais
curieux de savoir comment tu as réussi ce tour de passe-passe... donc au
hasard...

Est-ce qu'une partie de ces comptes n'aurait pas été créé avant que tu sois
connecté avec ta Freebox en ethernet ?
La connexion Free-modem correspond à quoi précisément ? Installation de la
Freebox en USB ?
Y a-t-il d'autres connexions disponibles que 'Free-modem' (à voir en
cliquant à l'extrémité de 'Free-modem' losque la fameuse case est cochée ou
dans 'Panneau de configuration' --> 'Connexions réseau') ?

Si tu coches la case 'Toujours se connecter avec ce compte en utilisant' sur
un compte qui affiche 'Réseau local', que tu appliques la modification puis
que tu décoches à nouveau la susdite case, ça donne quoi ?


Si tu crées un nouveau compte de news, il affiche 'Disponible', je suppose,
non ?


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
mOmO
Le #20296671
Mécé Luc Kazécry


Est-ce qu'une partie de ces comptes n'aurait pas été créé avant que
tu sois connecté avec ta Freebox en ethernet ?



je pense que oui, mais "icitte" (réseau local) et "cages.zoo-logique"
(dispo) sont très récents


La connexion Free-modem correspond à quoi précisément ? Installation
de la Freebox en USB ?



nan, connexion de secours gratos quand l'ADSL est out


Y a-t-il d'autres connexions disponibles que 'Free-modem' (à voir en
cliquant à l'extrémité de 'Free-modem' losque la fameuse case est
cochée ou dans 'Panneau de configuration' --> 'Connexions réseau') ?

Si tu coches la case 'Toujours se connecter avec ce compte en
utilisant' sur un compte qui affiche 'Réseau local', que tu appliques
la modification puis que tu décoches à nouveau la susdite case, ça
donne quoi ?



ben pour "icitte" (réseau local) et pour "zoo-logique" (dispo) j'ai le
choix entre 'Free-modem' et 'Réseau local'



Si tu crées un nouveau compte de news, il affiche 'Disponible', je
suppose, non ?



le dernier créé est "icitte"
mais je crée mes comptes soit à partir d'un clic sur un lien "news"
(Icitte) soit à partir du menu outil-compte-nouveau (cages.zoo-logique)

je vais retenter les 2, mais faut que je trouve un serveur lol
j'ai des listes !

à plus
mOmO
Le #20296581
Mécé mOmO Kazécry

Luc avait dit :

Si tu crées un nouveau compte de news, il affiche 'Disponible', je
suppose, non ?



le dernier créé est "icitte"
mais je crée mes comptes soit à partir d'un clic sur un lien "news"
(Icitte) soit à partir du menu outil-compte-nouveau
(cages.zoo-logique)
je vais retenter les 2, mais faut que je trouve un serveur lol
j'ai des listes !

à plus



bon, j'ai créé un compte pour "news.elodis.fr" en premier en cliquant
sur un lien dans un message qui donne des listes de news-groups; le
compte est "réseau local";
je supprime, ferme OE et je re-crée le compte par le menu standard;
résultat "disponible"

ya bien des chances que ce soit ça

atchao

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Luc
Le #20296801
mOmO a écrit...


je vais retenter les 2, mais faut que je trouve un serveur lol
j'ai des listes !



Tu peux aussi créer un nouveau compte de news avec un serveur que tu
utilises déjà.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
mOmO
Le #20297291
Mécé Luc Kazécry

mOmO a écrit...


je vais retenter les 2, mais faut que je trouve un serveur lol
j'ai des listes !



Tu peux aussi créer un nouveau compte de news avec un serveur que tu
utilises déjà.



c'est fait, tu n'as pas ma réponse à 22:28 ??
Publicité
Poster une réponse
Anonyme