Niveau II !

Le
Gomborombo
Bonjour,

J'ai une question à poser à un ingénieur (qui en est un !)
Si elle est trop technique merci de m'indiquer le bon forum
pour poser ma question. :)

Voici le problème:

Depuis un mois coupures toutes les deux minutes sur ma ligne adsl 2M
FAI Orange.
20 heures passées sur le hotline; reformattage, aucun malware/spyware/virus
présents, cables OK ; IE réinstallé, mise à jour, enfin j'en passe
Je demande une intervention multiservices ; après deux RVs annulés le
technicien FT
arrive, me dit que la ligne a été testé chez eux et qu'elle est parfaite;
chez moi il branche
un live box (moi j'ai un sagem 800) et un gizmo qui communique avec Orange ;
me dit que la ligne et le modem sont OK; vérifie les prises et les filtres;
me dit qu'il ne comprend rien, et qu'il passe le problème pour
une expertise au 'niveau II' ; un deuxième techy doit donc revérifier la
ligne côté Orange dans la semaine;
en attendant c'est la fin de l'année , les fêtes, il me téléphone jeudi
prochain.

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 5
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Asimov
Le #1137321
Bonjour,
Gomborombo nous a écrit,

Bonjour,

J'ai une question à poser à un ingénieur (qui en est un !)
Si elle est trop technique merci de m'indiquer le bon forum
pour poser ma question. :)

Voici le problème:

Depuis un mois coupures toutes les deux minutes sur ma ligne adsl 2M
FAI Orange.
20 heures passées sur le hotline; reformattage, aucun
malware/spyware/virus présents, cables OK ; IE réinstallé, mise à
jour, enfin j'en passe... Je demande une intervention multiservices ;
après deux RVs annulés le
technicien FT
arrive, me dit que la ligne a été testé chez eux et qu'elle est
parfaite; chez moi il branche
un live box (moi j'ai un sagem 800) et un gizmo qui communique avec
Orange ; me dit que la ligne et le modem sont OK; vérifie les prises
et les filtres; me dit qu'il ne comprend rien, et qu'il passe le
problème pour une expertise au 'niveau II'


Il a constaté les coupures ?



; un deuxième techy doit donc revérifier
la ligne côté Orange dans la semaine;
en attendant c'est la fin de l'année , les fêtes, il me téléphone
jeudi prochain.

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo




--
Cordialement :-)

Bernard42
Le #1137320
Gomborombo, nous a déclaré sur Win XP FR :

Bonjour,

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo



Bonjour,

Ton problème est lié à une perte de synchro de ta connexion ADSL.

1- Vérifies qu'il n'y a aucun condensateur dans chaque conjoncteur mural.
2 -Eloignes ton modem de toutes sources parasitaires (
Téléviseur,enceintes,tube néon,
transformateurs,micro onde etc ...).

1 : Si oui,débranches-les et retires-les.
2 : Respectes une distance d'au moins 1 mètre,entre ton modem et une autre
source.

Tiens nous au courant,


--


Bernard 42.

galida
Le #1137315
Salut.
Si la ligne est bonne, les cables parfaits, le sagem 800 hors de portée de
parasite, reste une solution, le modem sagem 800. Et désolé, je ne me
rapelle plus comment celui-ci fonctionne... Livebox depuis env 3 ans.

--
Daniel - galida
amiga17
Le #1137314
Gomborombo a couché sur son écran :
Bonjour,

J'ai une question à poser à un ingénieur (qui en est un !)
Si elle est trop technique merci de m'indiquer le bon forum
pour poser ma question. :)

Voici le problème:

Depuis un mois coupures toutes les deux minutes sur ma ligne adsl 2M
FAI Orange.
20 heures passées sur le hotline; reformattage, aucun malware/spyware/virus
présents, cables OK ; IE réinstallé, mise à jour, enfin j'en passe...
Je demande une intervention multiservices ; après deux RVs annulés le
technicien FT
arrive, me dit que la ligne a été testé chez eux et qu'elle est parfaite;
chez moi il branche
un live box (moi j'ai un sagem 800) et un gizmo qui communique avec Orange ;
me dit que la ligne et le modem sont OK; vérifie les prises et les filtres;
me dit qu'il ne comprend rien, et qu'il passe le problème pour
une expertise au 'niveau II' ; un deuxième techy doit donc revérifier la
ligne côté Orange dans la semaine;
en attendant c'est la fin de l'année , les fêtes, il me téléphone jeudi
prochain.

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo


Bonjour,

Il peut certainement y avoir plusieurs possibilités. J'ai eu le même
problème, dans les même conditions avec un modem ADSL Bewan. Après
toutes les vérification de Orange faites comme pour toi, j'ai pris mon
modem sous le bras et je l'ai essayé chez un copain qui est aussi en
ADSL. Verdict : modem mort. Depuis j'ai une LiveBox.

--
Amiga17

Tout corps plongé dans l'eau s'il n'est pas ressorti au bout de quinze
minutes peut être considéré comme perdu

(Pierre Dac)

Gomborombo
Le #1137177
"Bernard42" %
Gomborombo, nous a déclaré sur Win XP FR :

Bonjour,

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo



Bonjour,

Ton problème est lié à une perte de synchro de ta connexion ADSL.

1- Vérifies qu'il n'y a aucun condensateur dans chaque conjoncteur mural.
2 -Eloignes ton modem de toutes sources parasitaires (
Téléviseur,enceintes,tube néon,
transformateurs,micro onde etc ...).

1 : Si oui,débranches-les et retires-les.
2 : Respectes une distance d'au moins 1 mètre,entre ton modem et une autre
source.

Tiens nous au courant,


--


Bernard 42.



Gomborombo
Le #1137176
"Bernard42" %
Gomborombo, nous a déclaré sur Win XP FR :

Bonjour,

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo



Bonjour,

Ton problème est lié à une perte de synchro de ta connexion ADSL.

1- Vérifies qu'il n'y a aucun condensateur dans chaque conjoncteur mural.
2 -Eloignes ton modem de toutes sources parasitaires (
Téléviseur,enceintes,tube néon,
transformateurs,micro onde etc ...).

1 : Si oui,débranches-les et retires-les.
2 : Respectes une distance d'au moins 1 mètre,entre ton modem et une autre
source.



Bonjour Bernard,

S'il ya un condensateur est-ce que je peux le retirer ?

Comment tester la synchro ?

G


Gomborombo
Le #1137040
"galida" %
Salut.
Si la ligne est bonne, les cables parfaits, le sagem 800 hors de portée de
parasite, reste une solution, le modem sagem 800. Et désolé, je ne me
rapelle plus comment celui-ci fonctionne... Livebox depuis env 3 ans.

--
Daniel - galida


Bonjour Daniel

Le technicien m'assure que le modem marche ss problème ...


?

Gomborombo
Le #1137039
"amiga17"
Gomborombo a couché sur son écran :
Bonjour,

J'ai une question à poser à un ingénieur (qui en est un !)
Si elle est trop technique merci de m'indiquer le bon forum
pour poser ma question. :)

Voici le problème:

Depuis un mois coupures toutes les deux minutes sur ma ligne adsl 2M
FAI Orange.
20 heures passées sur le hotline; reformattage, aucun
malware/spyware/virus
présents, cables OK ; IE réinstallé, mise à jour, enfin j'en passe...
Je demande une intervention multiservices ; après deux RVs annulés le
technicien FT
arrive, me dit que la ligne a été testé chez eux et qu'elle est parfaite;
chez moi il branche
un live box (moi j'ai un sagem 800) et un gizmo qui communique avec
Orange ; me dit que la ligne et le modem sont OK; vérifie les prises et
les filtres; me dit qu'il ne comprend rien, et qu'il passe le problème
pour
une expertise au 'niveau II' ; un deuxième techy doit donc revérifier la
ligne côté Orange dans la semaine;
en attendant c'est la fin de l'année , les fêtes, il me téléphone jeudi
prochain.

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo


Bonjour,

Il peut certainement y avoir plusieurs possibilités. J'ai eu le même
problème, dans les même conditions avec un modem ADSL Bewan. Après toutes
les vérification de Orange faites comme pour toi, j'ai pris mon modem sous
le bras et je l'ai essayé chez un copain qui est aussi en ADSL. Verdict :
modem mort. Depuis j'ai une LiveBox.


OK noté merci amiga !


amiga17
Le #1137038
Gomborombo a formulé ce dimanche :
"amiga17"
Gomborombo a couché sur son écran :
Bonjour,

J'ai une question à poser à un ingénieur (qui en est un !)
Si elle est trop technique merci de m'indiquer le bon forum
pour poser ma question. :)

Voici le problème:

Depuis un mois coupures toutes les deux minutes sur ma ligne adsl 2M
FAI Orange.
20 heures passées sur le hotline; reformattage, aucun
malware/spyware/virus
présents, cables OK ; IE réinstallé, mise à jour, enfin j'en passe...
Je demande une intervention multiservices ; après deux RVs annulés le
technicien FT
arrive, me dit que la ligne a été testé chez eux et qu'elle est parfaite;
chez moi il branche
un live box (moi j'ai un sagem 800) et un gizmo qui communique avec Orange
; me dit que la ligne et le modem sont OK; vérifie les prises et les
filtres; me dit qu'il ne comprend rien, et qu'il passe le problème pour
une expertise au 'niveau II' ; un deuxième techy doit donc revérifier la
ligne côté Orange dans la semaine;
en attendant c'est la fin de l'année , les fêtes, il me téléphone jeudi
prochain.

Est-ce qu'un des membres du forum autrait déjà rencontré ce genre de
situation , auriez-vous des infos
pour moi, des conseils ?

Merci à tous, et très bonnes fêtes,

Gomborombo


Bonjour,

Il peut certainement y avoir plusieurs possibilités. J'ai eu le même
problème, dans les même conditions avec un modem ADSL Bewan. Après toutes
les vérification de Orange faites comme pour toi, j'ai pris mon modem sous
le bras et je l'ai essayé chez un copain qui est aussi en ADSL. Verdict :
modem mort. Depuis j'ai une LiveBox.


OK noté merci amiga !


Pas de quoi mais il ne s'agit que de ma solution, c'est une idée mais
probablement pas la seule, si ton modem fonctionne chez quelqu'un
d'autre ça élimine au moins cette possibilité, sinon...

--
Amiga17

Tout corps plongé dans l'eau s'il n'est pas ressorti au bout de quinze
minutes peut être considéré comme perdu

(Pierre Dac)



Luc
Le #1137037
Gomborombo nous a déclaré

S'il ya un condensateur est-ce que je peux le retirer ?


Oui. Il peut être la cause du dysfonctionnement.

Pour tester une ligne et mettre hors de cause (ou en cause) l'installation
intérieure, il faut brancher le modem directement à l'arrivée de le ligne
téléphonique dans la maison ou l'appartement et déconnecter tout le reste.
Si les problèmes de connexion persistent dans ces conditions (et que le
modem a été testé sur une autre autre ligne, chez le voisin par exemple),
c'est que la cause est entre le domicile et le central téléphonique ou dans
le central. Si la connexion est correcte en arrivée de ligne, c'est
l'installation intérieure qui est en cause (ce qui entraîne la facturation
du déplacement du technicien FT à domicile) : filtre ADSL défectueux,
court-circuit ou corrosion des contacts dans les prises téléphoniques
murales, rallonge téléphonique foireuse, interférences d'un micro-onde,
lampe halogène,....

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme