Niveau de sécurité

Le
Ralph...©
Bonjour à tous,

Quand je configure mes règles de sécurité dans les options de IE 7 et que je
valide, après quelques utilisations elles reviennent à la case de départ.
Que faut-il faire pour éviter chaque fois de configurer?
Je suis sous Win XP SP2
Merci d'avance pour vos éventuelles réponses.
Bien cordialement,
Ralph

PS: j'avais posté ce message sur fr.windowsXP, mais n'ayant aucune réponse
je pense que sa place est plutôt dans ce forum
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #582787
Dans le message de news Ralph...© nous a dit :
Bonjour à tous,

Quand je configure mes règles de sécurité dans les options de IE 7 et
que je valide, après quelques utilisations elles reviennent à la case
de départ. Que faut-il faire pour éviter chaque fois de configurer?
Je suis sous Win XP SP2
Merci d'avance pour vos éventuelles réponses.
Bien cordialement,
Ralph

PS: j'avais posté ce message sur fr.windowsXP, mais n'ayant aucune
réponse je pense que sa place est plutôt dans ce forum


Bonjour
mis a part la reinitialisation de IE ou Le fait de retablir le niveau par
defaut dans les options Internet le niveau devrait conserver les valeurs
renseignées.

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #582781
Bonjour !

Il peut y avoir des logiciels tiers qui remettent les valeurs. Un
anti-malware quelconque, par exemple.

@+

MCI
Ralph...©
Le #582393
Merci Laurent, j'ai déjà essaye, ce n'est pas ça.
Je pense que ça vient de WLOC2, je viens de remarquer que cela arrive depuis
que je suis passé à la version 2 qui vient de sortir.


"technicland" message de news: eDB%
Dans le message de news Ralph...© nous a dit :
Bonjour à tous,

Quand je configure mes règles de sécurité dans les options de IE 7 et
que je valide, après quelques utilisations elles reviennent à la case
de départ. Que faut-il faire pour éviter chaque fois de configurer?
Je suis sous Win XP SP2
Merci d'avance pour vos éventuelles réponses.
Bien cordialement,
Ralph

PS: j'avais posté ce message sur fr.windowsXP, mais n'ayant aucune
réponse je pense que sa place est plutôt dans ce forum


Bonjour
mis a part la reinitialisation de IE ou Le fait de retablir le niveau par
defaut dans les options Internet le niveau devrait conserver les valeurs
renseignées.

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Ralph...©
Le #582392
Merci l'ami, en effet je remarque que ça doit être WLOC version 2 qui me
fait cette pagaille, je vais aller voir dans ses paramètrages


"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news: %
Bonjour !

Il peut y avoir des logiciels tiers qui remettent les valeurs. Un
anti-malware quelconque, par exemple.

@+

MCI
Publicité
Poster une réponse
Anonyme