No signal Imput

Le
Anonym
Bonsoir,
Lorsque je veux éteindre mon PC normalement, l'UC s'arrête mais sur l'écran
arrive un message : NO SIGNAL INPUT. Donc impossible d'éteindre l'ecran.
J'ai essayé de redémarrer, tout fonctionne très bien, l'image est nickel,
tous les branchments sont ok.
D'ou cela peut-il provenir ? Rien n'a été modifié, changé ou déplacé.
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1128408
"Anonym" news:
Bonsoir,
Lorsque je veux éteindre mon PC normalement, l'UC s'arrête mais sur
l'écran arrive un message : NO SIGNAL INPUT. Donc impossible d'éteindre
l'ecran. J'ai essayé de redémarrer, tout fonctionne très bien, l'image est
nickel, tous les branchments sont ok.
D'ou cela peut-il provenir ? Rien n'a été modifié, changé ou déplacé.
Merci d'avance.



Bonsoir,

Ba... c'est normale ça !!!!! Si votre PC est à l'arrêt, alors votre écran ne
reçois plus de signale.
Et comme le votre est bien, il vous l'affiche en plus.

Pensez à l'inverse... si vous avez un PC qui démarre pas, avec ce message
vous avez au moins une piste (c'est pas l'écran qui est en panne :p )

Donc ce message de vient pas de Windows. Voyez dans les options de votre
écran (depuis les menus OSD) si cette option est désactivable ou pas.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Anonym
Le #1128406
Merci de la rapidité de la réponse.
C'est la 1ere fois qu'il le fait, d'ordinaire il s'éteignait sans ce petit
panneau.
Je vais regarder les options mais comme rien n'a été touché je trouve
bizarre que du jour au lendemain il fasse cela.

"Fabrice [MVP]" news:
"Anonym" news:
Bonsoir,
Lorsque je veux éteindre mon PC normalement, l'UC s'arrête mais sur
l'écran arrive un message : NO SIGNAL INPUT. Donc impossible d'éteindre
l'ecran. J'ai essayé de redémarrer, tout fonctionne très bien, l'image
est nickel, tous les branchments sont ok.
D'ou cela peut-il provenir ? Rien n'a été modifié, changé ou déplacé.
Merci d'avance.



Bonsoir,

Ba... c'est normale ça !!!!! Si votre PC est à l'arrêt, alors votre écran
ne reçois plus de signale.
Et comme le votre est bien, il vous l'affiche en plus.

Pensez à l'inverse... si vous avez un PC qui démarre pas, avec ce message
vous avez au moins une piste (c'est pas l'écran qui est en panne :p )

Donc ce message de vient pas de Windows. Voyez dans les options de votre
écran (depuis les menus OSD) si cette option est désactivable ou pas.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





Anonym
Le #1128405
Après vérif, sur la commande OSD la mise est veille n'était pas
sélectionnée.
J'ai mis "reglage usine."

Il y a toujours ce panneau qui se balade sur l'écran.
Fabrice [MVP]
Le #1128403
"Anonym" news:%23yXXNJ%
Après vérif, sur la commande OSD la mise est veille n'était pas
sélectionnée.
J'ai mis "reglage usine."

Il y a toujours ce panneau qui se balade sur l'écran.


Je vous assure.. il est normale..
Pour vous en rendre compte, allumer votre écran SANS le PC, ou retirer le
câble qui relis le PC à l'écran en marche. Vous alors ce message d'absence
de signal.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Anonym
Le #1128402
Exact.
Je dois psychoter ! on prend tellement l'habitude de faire les choses sans
regarder...
Merci de votre patience.

"Fabrice [MVP]" news:%238ND3f%
"Anonym" news:%23yXXNJ%
Après vérif, sur la commande OSD la mise est veille n'était pas
sélectionnée.
J'ai mis "reglage usine."

Il y a toujours ce panneau qui se balade sur l'écran.


Je vous assure.. il est normale..
Pour vous en rendre compte, allumer votre écran SANS le PC, ou retirer le
câble qui relis le PC à l'écran en marche. Vous alors ce message d'absence
de signal.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





Publicité
Poster une réponse
Anonyme