Non reprise des prédécesseurs sur copie de tâches

Le
Fab
Bonjour,
Je travaille sur MSProject Pro 2007.
J'ai des "templates" de tâches avec une tâche récap regroupant des
sous-tâches qui sont organisées entre elles à l'aide du champ "Prédécesseurs".
Je veux donc copier la tâche récap (et les sous-tâches) pour les dupliquer.
Or quand je copie cette tâche récap (avec ses sous-tâches) et que je la
colle, le champ "Prédécesseurs" des tâches copiées est vide.
Je pers toute notion d'enchaînement.
Ce n'est pas systématique, j'ai un fichier dans lequel le copié-collé de
tâche ne me fait pas perdre le contenu du champ "Prédécesseurs".
Avez-vous une idée de ce qui se passe ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gérard Ducouret
Le #17533281
Bonjour Fab,

Normalemant le Copier/Coller effectué en sélectionnant toute la ligne (y
comprise le N° de ligne de la tâche récapitulative, copiea aussi toutes ses
tâches subordonnées avec leur relations de dépendances internes au
sous-ensemble. Les relations de dépendance portant sur des tâches externes
au sous-ensemble en sont pas copiées : heureusement, ça sèmerait la
pagaille...

Gérard Ducouret

"Fab"
Bonjour,
Je travaille sur MSProject Pro 2007.
J'ai des "templates" de tâches avec une tâche récap regroupant des
sous-tâches qui sont organisées entre elles à l'aide du champ
"Prédécesseurs".
Je veux donc copier la tâche récap (et les sous-tâches) pour les
dupliquer.
Or quand je copie cette tâche récap (avec ses sous-tâches) et que je la
colle, le champ "Prédécesseurs" des tâches copiées est vide.
Je pers toute notion d'enchaînement.
Ce n'est pas systématique, j'ai un fichier dans lequel le copié-collé de
tâche ne me fait pas perdre le contenu du champ "Prédécesseurs".
Avez-vous une idée de ce qui se passe ?
Merci


Publicité
Poster une réponse
Anonyme