(none)

Le
Georges
Bonjour,

Mon problème:
J'ai une carte graphique ATI

01:00.0 VGA compatible controller: ATI Technologies Inc Mobilitiy Radeon
HD 3600 Series
01:00.1 Audio device: ATI Technologies Inc RV635 Audio device [Radeon HD
3600 Series]

et une carte son

00:1b.0 Audio device: Intel Corporation 82801I (ICH9 Family) HD Audio
Controller
(rev 02)

Les 2 sont reconnues par ALSA, cependant au démarrage et de façon aléatoire
udev ne reconnait pas la carte son Intel et donc je n'ai plus de son.
je suis obligé de faire plusieur reboot pour avoir le périphérique qui vas
bien.
Quelqu'un a t'il une idée?

Georges


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Yves F. Barbier
Le #16677861
Georges a écrit :
Bonjour,

Mon problème:
J'ai une carte graphique ATI

01:00.0 VGA compatible controller: ATI Technologies Inc Mobilitiy Radeon
HD 3600 Series
01:00.1 Audio device: ATI Technologies Inc RV635 Audio device [Radeon HD
3600 Series]

et une carte son

00:1b.0 Audio device: Intel Corporation 82801I (ICH9 Family) HD Audio
Controller
(rev 02)

Les 2 sont reconnues par ALSA, cependant au démarrage et de façon aléatoire
udev ne reconnait pas la carte son Intel et donc je n'ai plus de son.
je suis obligé de faire plusieur reboot pour avoir le périphérique qui vas
bien.
Quelqu'un a t'il une idée?



question d'ordre de la reconnaissance, il-y-a eu des tas de threads
équivalents dans la ML...

JY
--
Every journalist has a novel in him, which is an excellent place for it.

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme