Nouveau matériel détecté à chaque démarrage

Le
Jean-Paul Brine
Bonjour,

Je suis aux prises avec le problème suivant et je ne parviens pas à trouver
la solution.
Je vous l'expose: depuis une semaine, (qui semble coïncider avec
l'isnstallation d'une connection ADSL via wifi) une bulle m'idique la
détection d'un controleur USB et s'ensuit la recherche d'un pilote, etc
Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de supprimer le
perif genant (panneau de conf-système-materiel-gest de
perif-desactiverdesinstaller) mais à chaque démarrage, cela recommence.
J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
Merci de votre aide.
JPB
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #19386441
débranche toutes tes périphériques usb puis remets-les un par un pour
trouver le coupable...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:uxxU$
Bonjour,

Je suis aux prises avec le problème suivant et je ne parviens pas à
trouver
la solution.
Je vous l'expose: depuis une semaine, (qui semble coïncider avec
l'isnstallation d'une connection ADSL via wifi) une bulle m'idique la
détection d'un controleur USB et s'ensuit la recherche d'un pilote, etc...
Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de supprimer
le
perif genant (panneau de conf-système-materiel-gest de
perif-desactiverdesinstaller) mais à chaque démarrage, cela recommence.
J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
Merci de votre aide.
JPB





Jean-Paul Brine
Le #19397801
Désolé mais cela ne donne rien de plus.

JP

"Azo4"
débranche toutes tes périphériques usb puis remets-les un par un pour
trouver le coupable...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:uxxU$
> Bonjour,
>
> Je suis aux prises avec le problème suivant et je ne parviens pas à
> trouver
> la solution.
> Je vous l'expose: depuis une semaine, (qui semble coïncider avec
> l'isnstallation d'une connection ADSL via wifi) une bulle m'idique la
> détection d'un controleur USB et s'ensuit la recherche d'un pilote,


etc...
> Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de


supprimer
> le
> perif genant (panneau de conf-système-materiel-gest de
> perif-desactiverdesinstaller) mais à chaque démarrage, cela recommence.
> J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
> Merci de votre aide.
> JPB
>
>
>



Azo4
Le #19398431
ta connexion est en ethernet ou en usb?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:
Désolé mais cela ne donne rien de plus.

JP

"Azo4"
débranche toutes tes périphériques usb puis remets-les un par un pour
trouver le coupable...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:uxxU$
> Bonjour,
>
> Je suis aux prises avec le problème suivant et je ne parviens pas à
> trouver
> la solution.
> Je vous l'expose: depuis une semaine, (qui semble coïncider avec
> l'isnstallation d'une connection ADSL via wifi) une bulle m'idique la
> détection d'un controleur USB et s'ensuit la recherche d'un pilote,


etc...
> Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de


supprimer
> le
> perif genant (panneau de conf-système-materiel-gest de
> perif-desactiverdesinstaller) mais à chaque démarrage, cela recommence.
> J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
> Merci de votre aide.
> JPB
>
>
>







Jean-Paul Brine
Le #19407191
C' est une connection WIFI.

"Azo4"
ta connexion est en ethernet ou en usb?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:
> Désolé mais cela ne donne rien de plus.
>
> JP
>
> "Azo4" >
>> débranche toutes tes périphériques usb puis remets-les un par un pour
>> trouver le coupable...
>>
>> --
>> Serge CENCI
>> MVP MS Windows Desktop Experience
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "Jean-Paul Brine"

de
>> news:uxxU$
>> > Bonjour,
>> >
>> > Je suis aux prises avec le problème suivant et je ne parviens pas à
>> > trouver
>> > la solution.
>> > Je vous l'expose: depuis une semaine, (qui semble coïncider avec
>> > l'isnstallation d'une connection ADSL via wifi) une bulle m'idique la
>> > détection d'un controleur USB et s'ensuit la recherche d'un pilote,
> etc...
>> > Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de
> supprimer
>> > le
>> > perif genant (panneau de conf-système-materiel-gest de
>> > perif-desactiverdesinstaller) mais à chaque démarrage, cela


recommence.
>> > J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
>> > Merci de votre aide.
>> > JPB
>> >
>> >
>> >
>>
>
>



Azo4
Le #19407681
j'entend bien mais : cette connexion a été "préinstallée" par un câble usb
ou ethernet?

cette connexion wifi est-elle sur une carte intégrée ou une clé usb?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:
C' est une connection WIFI.

"Azo4"
ta connexion est en ethernet ou en usb?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:
> Désolé mais cela ne donne rien de plus.
>
> JP
>
> "Azo4" >
>> débranche toutes tes périphériques usb puis remets-les un par un pour
>> trouver le coupable...
>>
>> --
>> Serge CENCI
>> MVP MS Windows Desktop Experience
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "Jean-Paul Brine"

de
>> news:uxxU$
>> > Bonjour,
>> >
>> > Je suis aux prises avec le problème suivant et je ne parviens pas à
>> > trouver
>> > la solution.
>> > Je vous l'expose: depuis une semaine, (qui semble coïncider avec
>> > l'isnstallation d'une connection ADSL via wifi) une bulle m'idique
>> > la
>> > détection d'un controleur USB et s'ensuit la recherche d'un pilote,
> etc...
>> > Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de
> supprimer
>> > le
>> > perif genant (panneau de conf-système-materiel-gest de
>> > perif-desactiverdesinstaller) mais à chaque démarrage, cela


recommence.
>> > J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
>> > Merci de votre aide.
>> > JPB
>> >
>> >
>> >
>>
>
>







Jean-Paul Brine
Le #19408381
Par un câble ethernet

JP

"Azo4"
j'entend bien mais : cette connexion a été "préinstallée" par un câble usb
ou ethernet?

cette connexion wifi est-elle sur une carte intégrée ou une clé usb?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Paul Brine" news:
> C' est une connection WIFI.
>
> "Azo4" >
>> ta connexion est en ethernet ou en usb?
>>
>> --
>> Serge CENCI
>> MVP MS Windows Desktop Experience
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>>
>>
>> "Jean-Paul Brine"

de
>> news:
>> > Désolé mais cela ne donne rien de plus.
>> >
>> > JP
>> >
>> > "Azo4" >> >
>> >> débranche toutes tes périphériques usb puis remets-les un par un


pour
>> >> trouver le coupable...
>> >>
>> >> --
>> >> Serge CENCI
>> >> MVP MS Windows Desktop Experience
>> >> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> >> http://www.communautes-numeriques.net/
>> >>
>> >>
>> >>
>> >> "Jean-Paul Brine"

message
> de
>> >> news:uxxU$
>> >> > Bonjour,
>> >> >
>> >> > Je suis aux prises avec le problème suivant et je ne parviens pas


à
>> >> > trouver
>> >> > la solution.
>> >> > Je vous l'expose: depuis une semaine, (qui semble coïncider avec
>> >> > l'isnstallation d'une connection ADSL via wifi) une bulle m'idique
>> >> > la
>> >> > détection d'un controleur USB et s'ensuit la recherche d'un


pilote,
>> > etc...
>> >> > Evidemment, cela retarde le démarrage du PC. J'ai bien tenté de
>> > supprimer
>> >> > le
>> >> > perif genant (panneau de conf-système-materiel-gest de
>> >> > perif-desactiverdesinstaller) mais à chaque démarrage, cela
> recommence.
>> >> > J'ai entendu qu'en entrant dans le bios, on pouvait remédier?
>> >> > Merci de votre aide.
>> >> > JPB
>> >> >
>> >> >
>> >> >
>> >>
>> >
>> >
>>
>
>



Publicité
Poster une réponse
Anonyme