De nouveaux bogs et une chiée de trous ...

Le
P4nd1-P4nd4
de sécurité !

http://www.cijoint.fr/cjlink.php?file=cj201001/cijFJfa3kR.jpg

--
P4nd1-P4nd4 vous salue, et annonce que le petit ourson possède
désormais son blog
p4nd1-p4nd4.over-blog.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 5
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
YBM
Le #21017081
P4nd1-P4nd4 a écrit :
de sécurité !

http://www.cijoint.fr/cjlink.php?file=cj201001/cijFJfa3kR.jpg



http://www.theregister.co.uk/2010/01/19/microsoft_escalation_bug/

The vulnerability exists in all 32-bit versions of Microsoft OSes released
since 1993, and proof-of-concept code works on the XP, Server 2003, Vista,
Server 2008, and 7 versions of Windows, Ormandy reported. Presumably,
Windows 2000 is also susceptible. Immunity, a Miami-based company that
makes auditing software for security professionals, has already added
a module exploiting the vulnerability to its product called Canvas. The
exploit has been tested on all versions of Windows except for 3.1.


P4nd1-P4nd4
Le #21017071
YBM a pensé très fort :
P4nd1-P4nd4 a écrit :
de sécurité !

http://www.cijoint.fr/cjlink.php?file=cj201001/cijFJfa3kR.jpg



http://www.theregister.co.uk/2010/01/19/microsoft_escalation_bug/

The vulnerability exists in all 32-bit versions of Microsoft OSes released
since 1993, and proof-of-concept code works on the XP, Server 2003, Vista,
Server 2008, and 7 versions of Windows, Ormandy reported. Presumably,
Windows 2000 is also susceptible. Immunity, a Miami-based company that
makes auditing software for security professionals, has already added
a module exploiting the vulnerability to its product called Canvas. The
exploit has been tested on all versions of Windows except for 3.1.





Bah, je suis en 64 bits ;>)

--
P4nd1-P4nd4 vous salue, et annonce que le petit ourson possède
désormais son blog
p4nd1-p4nd4.over-blog.com
wedjat
Le #21017151
P4nd1-P4nd4
de sécurité !

http://www.cijoint.fr/cjlink.php?file=cj201001/cijFJfa3kR.jpg



C'est la première fois que je lis quelqu'un se plaindre du fait qu'il y
ait des mises à jour disponibles pour des logiciels et de surcroit
gratuites...Oo

Et puis Mandriva, hein, tu aurais mieux fait de te cacher.

Un responsable d'exploitation qui tourne sur Mandriva sur son poste de
travail, qui ne crée même pas lui-même son blog de façon originale, et
qui de surcroit, ne sait accéder à Usenet autrement par un accès
Giganews, ça en dit long sur tes compétences.

Et tu cherches de la crédibilité ? L'ami, tu es ta propre caricature
vivante !
P4nd1-P4nd4
Le #21017221
wedjat a exposé le 20.01.2010 :
P4nd1-P4nd4
de sécurité !

http://www.cijoint.fr/cjlink.php?file=cj201001/cijFJfa3kR.jpg



C'est la première fois que je lis quelqu'un se plaindre du fait qu'il y ait
des mises à jour disponibles pour des logiciels et de surcroit gratuites...Oo

Et puis Mandriva, hein, tu aurais mieux fait de te cacher.

Un responsable d'exploitation qui tourne sur Mandriva sur son poste de
travail, qui ne crée même pas lui-même son blog de façon originale, et qui de
surcroit, ne sait accéder à Usenet autrement par un accès Giganews, ça en dit
long sur tes compétences.

Et tu cherches de la crédibilité ? L'ami, tu es ta propre caricature vivante
!



Ah, comment sais-tu que je tourne sur Mandriva, hein ?

T'est un voyant ?

--
P4nd1-P4nd4 vous salue, et annonce que le petit ourson possède
désormais son blog
p4nd1-p4nd4.over-blog.com
Professeur M
Le #21017211
Le Wed, 20 Jan 2010 21:27:38 +0100, P4nd1-P4nd4 a écrit :

je suis en 64 bits



Ce n'est pas le nombre qui compte.
Riquer Vincent
Le #21017341
wedjat a écrit :
Et puis Mandriva, hein, tu aurais mieux fait de te cacher.



Il y a des paquets contenant "ubuntu" dans leur « numéro » de version
sur mandriva ?
wedjat
Le #21017311
P4nd1-P4nd4
Ah, comment sais-tu que je tourne sur Mandriva, hein ?

T'est un voyant ?




Hum, désolé pour la méprise, tu sembles tourner sur Ubuntu. Pour la
différence que cela fait, c'est une honte pour tout adminsys qui se
respecte.
Allaedine El Banna
Le #21017301
Riquer Vincent
wedjat a écrit :
Et puis Mandriva, hein, tu aurais mieux fait de te cacher.



Il y a des paquets contenant "ubuntu" dans leur « numéro » de version
sur mandriva ?



Haha, bien vu. Pour la différence que cela fait entre Mandriva et
Ubuntu, c'est au même niveau de compétences : installables par le plus
parfait noob.
P4nd1-P4nd4
Le #21017471
wedjat a couché sur son écran :
P4nd1-P4nd4
Ah, comment sais-tu que je tourne sur Mandriva, hein ?

T'est un voyant ?




Hum, désolé pour la méprise, tu sembles tourner sur Ubuntu. Pour la
différence que cela fait, c'est une honte pour tout adminsys qui se respecte.



Ahh, et que reproches-tu à Kubuntu ?

--
P4nd1-P4nd4 vous salue, et annonce que le petit ourson possède
désormais son blog
p4nd1-p4nd4.over-blog.com
Riquer Vincent
Le #21017461
Allaedine El Banna a écrit :
Riquer Vincent
wedjat a écrit :
Et puis Mandriva, hein, tu aurais mieux fait de te cacher.



Il y a des paquets contenant "ubuntu" dans leur « numéro » de version
sur mandriva ?



Haha, bien vu. Pour la différence que cela fait entre Mandriva et
Ubuntu, c'est au même niveau de compétences : installables par le plus
parfait noob.



Ouais, sauf que je connaît au moins un admin qui bosse sous ubuntu et
qui est loin d'être con. Des admins sous Mandriva, à part moi contre mon
gré il y a quelques temps, j'ai jamais vu.
Publicité
Poster une réponse
Anonyme