nouvelle misangerie sur les quickstyles...

Le
Misange
Hello,
la dernière : dans l'onglet accueil (2007)/styles modifier les
styles/jeu de style, j'ai un alien :
http://www.cijoint.fr/cjlink.php?file=cj201003/cijLYYK935.png
aucune idée de l'origine de ce truc (ces adresses ne me sont pas du tout
connues !) et encore moins de la façon de le faire sauter.
Qu'est ce qu'on se marre avec word quand même :-)
Misange
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Geo
Le #21348071
Bonjour Misange
[ Cette réponse est faite sur le forum public Word :
news://msnews.microsoft.com/microsoft.public.fr.word ]
Hello,
la dernière : dans l'onglet accueil (2007)/styles modifier les styles/jeu de style,
j'ai un alien :
http://www.cijoint.fr/cjlink.php?file=cj201003/cijLYYK935.png
aucune idée de l'origine de ce truc (ces adresses ne me sont pas du tout connues !) et
encore moins de la façon de le faire sauter.
Qu'est ce qu'on se marre avec word quand même :-)



elle est pas mal celle-là.
Tu as essayé les n°s de téléphone indiqués ?
En fonction de ce qu'on te répond tu auras une idée sur la boîte à
l'origine du problème.
Ca ressemble à un modèle pourri, donc je commencerais par déplacer les
modèles dans d'autres dossiers pour voir si ça change.
Puis le fameux démarrage avec /a pour voir si ça vient d'un complément
fermenté.

--
A+
Patrick BASTARD
Le #21348211
Bonjour, "Misange"

Hello,
la dernière : dans l'onglet accueil (2007)/styles modifier les styles/jeu
de style, j'ai un alien [...]



Tiens, tiens ...
;-)

--
Bien ,

Patrick
Circé
Le #21348271
Hello !

Pas mal... mais... c'est pas une misangerie !!!
J'ai la même chose !!!!!!!

Circé
http://faqword.com

Misange avait écrit le 09/03/2010 :
Hello,
la dernière : dans l'onglet accueil (2007)/styles modifier les styles/jeu de
style, j'ai un alien :
http://www.cijoint.fr/cjlink.php?file=cj201003/cijLYYK935.png
aucune idée de l'origine de ce truc (ces adresses ne me sont pas du tout
connues !) et encore moins de la façon de le faire sauter.
Qu'est ce qu'on se marre avec word quand même :-)
Misange
GeoF37
Le #21348361
Le 09/03/2010 14:35, Circé a écrit :

Pas mal... mais... c'est pas une misangerie !!!
J'ai la même chose !!!!!!!



Ah c'est le cadeau pour la journée de la femme alors !

PS : je poste ici avec TB via NNP. Les dates paraissent bonnes depuis la
dernière mise à jour de TB.
Circé
Le #21348351
GeoF37 a pensé très fort :
Le 09/03/2010 14:35, Circé a écrit :

Pas mal... mais... c'est pas une misangerie !!!
J'ai la même chose !!!!!!!



Ah c'est le cadeau pour la journée de la femme alors !



Ben j'sais pas... mais je n'en trouve pas la trace.
J'ai 14 styles rapides en tout dans la liste.
J'en compte 11 dans le dossier par défaut dans Program Files...
et 2 perso dans mon profil..
ce qui fait donc 13
Il y a donc cet alien qui se cache...
Moi je mettrais bien ça sur le dos d'une mise à jour faite par un
informaticien de Seattle ; soit il se serait mélangé les pinceaux,
soit il nous fait une blague...

Bon, je vais aller vérifier sur un autre poste.
Si d'autres personnes veulent vérifier, merci par avance !

Circé


PS : je poste ici avec TB via NNP. Les dates paraissent bonnes depuis la
dernière mise à jour de TB.
Misange
Le #21348341
ahhh !! pour une fois ;-)
quand t'as trouvé d'où ça vient, tu me dis ?
T'as regardé Geo si tu avais ça toi aussi au lieu de te foutre des nanas ?
Misange

Circé a écrit :
Hello !

Pas mal... mais... c'est pas une misangerie !!!
J'ai la même chose !!!!!!!

Circé
http://faqword.com

Misange avait écrit le 09/03/2010 :
Hello,
la dernière : dans l'onglet accueil (2007)/styles modifier les
styles/jeu de style, j'ai un alien :
http://www.cijoint.fr/cjlink.php?file=cj201003/cijLYYK935.png
aucune idée de l'origine de ce truc (ces adresses ne me sont pas du
tout connues !) et encore moins de la façon de le faire sauter.
Qu'est ce qu'on se marre avec word quand même :-)
Misange




GeoF37
Le #21348741
Le 09/03/2010 15:00, Misange a écrit :
ahhh !! pour une fois ;-)
quand t'as trouvé d'où ça vient, tu me dis ?
T'as regardé Geo si tu avais ça toi aussi au lieu de te foutre des nanas ?



Tu penses bien que j'avais vérifié avant, histoire de ne pas me prendre
les pieds dans le tapis.
J'y retourne pour voir si j'ai bien fait exactement la même procédure
que toi.
Sur cette partition je n'ai pas Office 2007.
Geo
Le #21348851
Re

T'as regardé Geo si tu avais ça toi aussi



Hé non :
http://cjoint.com/?djp4X21nYU

Et je n'ai ais non plus le Xsl-hiérarchique ...
Une piste ?

--
A+
Circé
Le #21349021
Re..

Faudrait comparer nos versions.

Sur la version où j'ai le problème, c'est un SP2 : 12.0.6425.1000

J'ai un autre poste qui n'a pas le problème, et ce n'est pas la même
version : 12.0.4518.1014

Circé

Le 09/03/2010, Geo a supposé :
Re

T'as regardé Geo si tu avais ça toi aussi



Hé non :
http://cjoint.com/?djp4X21nYU

Et je n'ai ais non plus le Xsl-hiérarchique ...
Une piste ?
Geo
Le #21349011
Bonjour

Moi je mettrais bien ça sur le dos d'une mise à jour faite par un informaticien de
Seattle ;



Gagné : ce sont les numéros de téléphone du support MS :
http://technet.microsoft.com/fr-fr/subscriptions/ms788698.aspx

--
A+
Publicité
Poster une réponse
Anonyme