ntbackup et rapport vide

Le
Sylvain
Bonjour
j'ai 3 serveurs windows 2003 sur des site différent ou aléatoirement mais
tres souvent les rapport de NTbackup sont vide.
Pas trop d'info dans le journal d'evenement le service stockage amovible
demarre correctement et s'arrete au bout de 20 Mn par contre les services
,service cliché instantané et shadow copy provider ne semble pas démarrer
comme ils le font les jours ou la sauvegarde fonctionne
Pas de démarrage non plus pour ntbackup
j'ai beaucoup d'autre site ou je n'ai pas ce probleme.
Quelqu'un a t il une idée ?
Merci d'avance
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mathieu CHATEAU
Le #716791
Bonjour,

est-ce que le fichier de log fait 2 octets ?
si oui:
http://support.microsoft.com/kb/110481
et surtout:
http://support.microsoft.com/kb/821730


S'il s'agit d'un lecteur seul, je vous conseil:
http://support.microsoft.com/default.aspx?scid=kb;en-us;239892&Product=win2000



--
Regards,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"Sylvain" news:
Bonjour
j'ai 3 serveurs windows 2003 sur des site différent ou aléatoirement mais
tres souvent les rapport de NTbackup sont vide.
Pas trop d'info dans le journal d'evenement le service stockage amovible
demarre correctement et s'arrete au bout de 20 Mn par contre les services
,service cliché instantané et shadow copy provider ne semble pas démarrer
comme ils le font les jours ou la sauvegarde fonctionne
Pas de démarrage non plus pour ntbackup
j'ai beaucoup d'autre site ou je n'ai pas ce probleme.
Quelqu'un a t il une idée ?
Merci d'avance




Glenn Gagné
Le #716788
Bonjour,

Lorsque tu vas voir dans le planificateur des tâches de Windows (c'est
surement là que tes backups sont planifiés), vérifies à la fin de la ligne,
dans la liste des tâches (colonne Dernier résultat lorsque l'affichage est
en mode Détails), c'est quoi le code.

Si tu vois 0x0 c'est qu'il n'y a pas d'erreur dans la tâche, si c'est autre
chose c'est que la tâche ne s'exécute pas correctement.

Glenn Gagné
Technicien MCP/TI


"Sylvain" news:
Bonjour
j'ai 3 serveurs windows 2003 sur des site différent ou aléatoirement mais
tres souvent les rapport de NTbackup sont vide.
Pas trop d'info dans le journal d'evenement le service stockage amovible
demarre correctement et s'arrete au bout de 20 Mn par contre les services
,service cliché instantané et shadow copy provider ne semble pas démarrer
comme ils le font les jours ou la sauvegarde fonctionne
Pas de démarrage non plus pour ntbackup
j'ai beaucoup d'autre site ou je n'ai pas ce probleme.
Quelqu'un a t il une idée ?
Merci d'avance




Publicité
Poster une réponse
Anonyme