Numérisation de cassettes Hi8

Le
Mylene
Bonjour,

J'espère être sur le bon group (j'ai hésitée entre celui ci et matériel)

Je voudrais récupérer mes cassettes Hi8 (j'en ai depuis 1996) pour les
mettre sur un disque dur en réseau.

J'avais à l'époque un Movie Box DV IEE1394 qui fonctionnait bien et
permettait de faire cela. Depuis j'ai changée de Pc, suis passée a W7 et du
coup cela ne fonctionne plus. AVID/PINNACLE me confirme que ce n'est plus
compatible avec W7, qu'il n'y aura aucune mise a jour possible. De plus je
crois que mon boitier est défectueux. Du coup j'ai acheté il y quelques
temps Sauvez vos cassettes vidéos de chez Micro Application, il y a un
logiciel et une clé USB d'acquisition pour récupérer en analogique.

Mais je rencontre un souci, ça fonctionne très mal, lorsque je peux obtenir
l'image (très belle par ailleurs) je n'arrive pas a avoir le son. J'ai
essaye tout ce qui pouvait l'être en vain. Je n'arrive même pas à récupérer
le son à part.

Je me demande si c'est du a ma configuration ? j'ai une carte graphique
Saphire HD 6850 - Carte mère Gigabyte GA P55A-UD5 - 4 Go de mémoire vive.
Par contre pour le son j'utilise la carte son intégrée 1. Realtek ALC889
codec ( 2. High Definition Audio 3. 2/4/5.1/7.1-channel 4. Support
for Dolby® Home Theater 5. Support for S/PDIF In/Out 6. Support for CD
In ).

Je me demande si le problème ne vient pas de là ? est-ce qu'il ne faudrait
pas une carte son ?

Merci par avance pour vos infos, j'ai écrit a MA mais pas de réponse, côté
technique j'ai installé leur patch qui était sensé régler ce genre de souci
mais rien a faire
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
claude15
Le #23460111
Le 14/06/2011, Mylene a supposé :
Bonjour,

J'espère être sur le bon group (j'ai hésitée entre celui ci et matériel)

Je voudrais récupérer mes cassettes Hi8 (j'en ai depuis 1996) pour les
mettre sur un disque dur en réseau.

J'avais à l'époque un Movie Box DV IEE1394 qui fonctionnait bien et
permettait de faire cela. Depuis j'ai changée de Pc, suis passée a W7 et du
coup cela ne fonctionne plus. AVID/PINNACLE me confirme que ce n'est plus
compatible avec W7, qu'il n'y aura aucune mise a jour possible. De plus je
crois que mon boitier est défectueux. Du coup j'ai acheté il y quelques
temps Sauvez vos cassettes vidéos de chez Micro Application, il y a un
logiciel et une clé USB d'acquisition pour récupérer en analogique.

Mais je rencontre un souci, ça fonctionne très mal, lorsque je peux obtenir
l'image (très belle par ailleurs) je n'arrive pas a avoir le son. J'ai
essaye tout ce qui pouvait l'être en vain. Je n'arrive même pas à récupérer
le son à part.

Je me demande si c'est du a ma configuration ? j'ai une carte graphique
Saphire HD 6850 - Carte mère Gigabyte GA P55A-UD5 - 4 Go de mémoire vive.
Par contre pour le son j'utilise la carte son intégrée 1. Realtek ALC889
codec ( 2. High Definition Audio 3. 2/4/5.1/7.1-channel 4. Support
for Dolby® Home Theater 5. Support for S/PDIF In/Out 6. Support for
CD In ).

Je me demande si le problème ne vient pas de là ? est-ce qu'il ne faudrait
pas une carte son ?

Merci par avance pour vos infos, j'ai écrit a MA mais pas de réponse, côté
technique j'ai installé leur patch qui était sensé régler ce genre de souci
mais rien a faire



Bonjour
Il doit y avoir quelque part dans le programme Micro application un
réglage pour sélectionner la source de son. Voir si c'est bien l'entrée
ligne qui est choisie.
Je présume bien sûr qu'il y a un cordon audio connecté à cette entrée
:-)

--
claude
changer l'agrume dans l'adresse mail
Mylene
Le #23460151
"claude15" discussion : 4df74dd6$0$14684$
Le 14/06/2011, Mylene a supposé :
Bonjour,

J'espère être sur le bon group (j'ai hésitée entre celui ci et matériel)

Je voudrais récupérer mes cassettes Hi8 (j'en ai depuis 1996) pour les
mettre sur un disque dur en réseau.

J'avais à l'époque un Movie Box DV IEE1394 qui fonctionnait bien et
permettait de faire cela. Depuis j'ai changée de Pc, suis passée a W7 et
du coup cela ne fonctionne plus. AVID/PINNACLE me confirme que ce n'est
plus compatible avec W7, qu'il n'y aura aucune mise a jour possible. De
plus je crois que mon boitier est défectueux. Du coup j'ai acheté il y
quelques temps Sauvez vos cassettes vidéos de chez Micro Application, il
y a un logiciel et une clé USB d'acquisition pour récupérer en
analogique.

Mais je rencontre un souci, ça fonctionne très mal, lorsque je peux
obtenir l'image (très belle par ailleurs) je n'arrive pas a avoir le son.
J'ai essaye tout ce qui pouvait l'être en vain. Je n'arrive même pas à
récupérer le son à part.

Je me demande si c'est du a ma configuration ? j'ai une carte graphique
Saphire HD 6850 - Carte mère Gigabyte GA P55A-UD5 - 4 Go de mémoire vive.
Par contre pour le son j'utilise la carte son intégrée 1. Realtek
ALC889 codec ( 2. High Definition Audio 3. 2/4/5.1/7.1-channel 4.
Support for Dolby® Home Theater 5. Support for S/PDIF In/Out 6.
Support for CD In ).

Je me demande si le problème ne vient pas de là ? est-ce qu'il ne
faudrait pas une carte son ?

Merci par avance pour vos infos, j'ai écrit a MA mais pas de réponse,
côté technique j'ai installé leur patch qui était sensé régler ce genre
de souci mais rien a faire



Bonjour
Il doit y avoir quelque part dans le programme Micro application un
réglage pour sélectionner la source de son. Voir si c'est bien l'entrée
ligne qui est choisie.
Je présume bien sûr qu'il y a un cordon audio connecté à cette entrée :-)





Bonjour,

Merci pour la réponse, oui dans le soft il y a moyen de sélectionner la
source vidéo et son, le réglage se fait pour la source sur le USB2861 (c'est
le nom donné par le logiciel) et le son sur périphérique USB. Mais ça ne
change rien. J'ai essayé en changeant les différentes connexion pour le son
mais toujours pareil. A un moment en testant je me suis même retrouvé en
noir et blanc. J'ai tout redémarré puis recommencé ca fonctionnait pour la
vidéo pas le son. Quand j'ai cliqué sur le bouton rouge miracle le son, j'ai
voulu revenir en arrière pour reprendre ma bande et là a nouveau plus rien.
Depuis impossible d'obtenir une vidéo avec le son.
http://www.microapp.com/contenus_propres/fiches_produits/guides/2503.pdf
Je n'ose pas acheter un autre système de chez AVID/Pinnacle si cela ne doit
pas fonctionner. Après pour les cordons c'est fourni avec RCA jaune (vidéo)
rouge et blanc pour le son.
*core*administrator
Le #23461521
On Tue, 14 Jun 2011 11:41:38 +0200, "Mylene"

Bonjour,

J'espère être sur le bon group (j'ai hésitée entre celui ci et matériel)

Je voudrais récupérer mes cassettes Hi8 (j'en ai depuis 1996) pour les
mettre sur un disque dur en réseau.

J'avais à l'époque un Movie Box DV IEE1394 qui fonctionnait bien et
permettait de faire cela. Depuis j'ai changée de Pc, suis passée a W7 et du
coup cela ne fonctionne plus. AVID/PINNACLE me confirme que ce n'est plus
compatible avec W7, qu'il n'y aura aucune mise a jour possible.



C'est quelle version de W7 ? Parce que si c'est une version
PRO ou INTEGRALE il devrait suffire d'installer les programmes
necessaires pour la movie box dans une machine virtuelle en
mode XP.

J'ai du faire cela, par exemple, pour les drivers d'un ancien
scanner a films (Canonscan FS2710) qui ne fonctionnait pas
du tout en mode W7 "pur" mais qui fonctionne parfaitement
en mode "virtuel XP".

De plus je
crois que mon boitier est défectueux.



Naturellement si le boitier est defectueux je ne crois pas
qu'on puisse y faire grand chose.



Je me demande si c'est du a ma configuration ? j'ai une carte graphique
Saphire HD 6850 - Carte mère Gigabyte GA P55A-UD5 - 4 Go de mémoire vive.
Par contre pour le son j'utilise la carte son intégrée 1. Realtek ALC889
codec ( 2. High Definition Audio 3. 2/4/5.1/7.1-channel 4. Support
for Dolby® Home Theater 5. Support for S/PDIF In/Out 6. Support for CD
In ).

Je me demande si le problème ne vient pas de là ? est-ce qu'il ne faudrait
pas une carte son ?



Et bien "realtek alc889" EST une carte son. Integree a la carte
mere mais elle se comporte bien exactement comme n'importe quelle
carte son. C'est difficile de juger a distance mais j'ai comme
l'impression que c'est un probleme de connection. Peux-tu dire
comment les cables sont relies ?
Mylene
Le #23463291
"Richard" discussion :
On Tue, 14 Jun 2011 11:41:38 +0200, "Mylene"

Bonjour,

J'espère être sur le bon group (j'ai hésitée entre celui ci et matériel)

Je voudrais récupérer mes cassettes Hi8 (j'en ai depuis 1996) pour les
mettre sur un disque dur en réseau.

J'avais à l'époque un Movie Box DV IEE1394 qui fonctionnait bien et
permettait de faire cela. Depuis j'ai changée de Pc, suis passée a W7 et
du
coup cela ne fonctionne plus. AVID/PINNACLE me confirme que ce n'est plus
compatible avec W7, qu'il n'y aura aucune mise a jour possible.



C'est quelle version de W7 ? Parce que si c'est une version
PRO ou INTEGRALE il devrait suffire d'installer les programmes
necessaires pour la movie box dans une machine virtuelle en
mode XP.

J'ai du faire cela, par exemple, pour les drivers d'un ancien
scanner a films (Canonscan FS2710) qui ne fonctionnait pas
du tout en mode W7 "pur" mais qui fonctionne parfaitement
en mode "virtuel XP".

De plus je
crois que mon boitier est défectueux.



Naturellement si le boitier est defectueux je ne crois pas
qu'on puisse y faire grand chose.



Je me demande si c'est du a ma configuration ? j'ai une carte graphique
Saphire HD 6850 - Carte mère Gigabyte GA P55A-UD5 - 4 Go de mémoire vive.
Par contre pour le son j'utilise la carte son intégrée 1. Realtek
ALC889
codec ( 2. High Definition Audio 3. 2/4/5.1/7.1-channel 4. Support
for Dolby® Home Theater 5. Support for S/PDIF In/Out 6. Support for
CD
In ).

Je me demande si le problème ne vient pas de là ? est-ce qu'il ne faudrait
pas une carte son ?



Et bien "realtek alc889" EST une carte son. Integree a la carte
mere mais elle se comporte bien exactement comme n'importe quelle
carte son. C'est difficile de juger a distance mais j'ai comme
l'impression que c'est un probleme de connection. Peux-tu dire
comment les cables sont relies ?





Merci, pour la version Windows ce sont des versions PRO, et effectivement
j'utilise la fonction du XP mode pour une ancienne imprimante de chez HP
pour laquelle il n'y aura jamais de MAJ W7. De fait j'aurais bien testée la
Movie Box sous ce mode mais cela veut dire qu'il faut que j'installe une
version .9 de Studio pour que cela fonctionne car bien entendu avec les
versions supérieures a 10 ça ne fonctionne plus non plus !
Je testerais si j'ai le temps mais je crois bien que le boitier a eu un
problème (lors d'essais). Il me semblait bien pour la carte son que cela
devait suffire, ces cartes mères sont performantes et ne nécessitent pas
l'ajout d'une carte son en principe.

Les câbles sont relies a partir de la clé USB, il y a une sortie composite
et S-Vidéo, j'utilise la composite avec ses 3 fiches reliées au caméscope de
la même façon (jaune, rouge et blanc). En principe il n'y a pas d'autre
branchement a effectuer et dans le soft il y a bien périphérique son USB de
reconnu. J'ai mis le lien du guide produit car l'on voit bien la clé USB et
les branchements possibles.

Je vais continuer de chercher avant de me lancer dans un autre achat.
L'idéal serait de pouvoir tester le produit avant d'acheter, mais ça
apparemment personne ne veut le faire.
jean-daniel dodin
Le #23463381
Le 15/06/2011 09:40, Mylene a écrit :

un problème (lors d'essais). Il me semblait bien pour la carte son que
cela devait suffire, ces cartes mères sont performantes et ne
nécessitent pas l'ajout d'une carte son en principe.



non. Ca peut jouer sur la qualité du son, pas sur son existence!

Les câbles sont relies a partir de la clé USB



à partir?

En général coté camescope on a un jack avec de multiples contacts et
c'est de l'autre coté qu'il y a les prises cinch de couleur.

http://www.abix.fr/cordon-camescope-jack-3,5mm-3rca-1,80m,article,108570.html?

Si c'est bien ca tu dois avoir sur ton boitier de saisie des *entrées*
cinch (de couleur). L'entrée video (jaune) fonctionne, mais pas les
entrées son?

il te faut alors relier les prises cinch rouge et blanche qui viennent
du camescope au mini jack de ton pc (entrée son, ligne ou micro). avec ca:
http://www.abix.fr/adaptateur-2-rca-f-jack-35mm-m-stereo,article,720140.html?

pour brancher directement le camescope sur le PC

Je vais continuer de chercher avant de me lancer dans un autre achat.
L'idéal serait de pouvoir tester le produit avant d'acheter, mais ça
apparemment personne ne veut le faire.



google et les avis des collègues...

jdd


--
http://www.dodin.net
Le wiki des forums son-image français:
http://dodin.org/frsv/
Pizzéria Plaisance du touch http://pizzanetti.fr
claude15
Le #23463371
Il se trouve que Mylene a formulé :
Bonjour,

J'espère être sur le bon group (j'ai hésitée entre celui ci et matériel)

Je voudrais récupérer mes cassettes Hi8 (j'en ai depuis 1996) pour les mettre
sur un disque dur en réseau.

J'avais à l'époque un Movie Box DV IEE1394 qui fonctionnait bien et
permettait de faire cela. Depuis j'ai changée de Pc, suis passée a W7 et du
coup cela ne fonctionne plus. AVID/PINNACLE me confirme que ce n'est plus
compatible avec W7, qu'il n'y aura aucune mise a jour possible. De plus je
crois que mon boitier est défectueux. Du coup j'ai acheté il y quelques temps
Sauvez vos cassettes vidéos de chez Micro Application, il y a un logiciel et
une clé USB d'acquisition pour récupérer en analogique.

Mais je rencontre un souci, ça fonctionne très mal, lorsque je peux obtenir
l'image (très belle par ailleurs) je n'arrive pas a avoir le son. J'ai essaye
tout ce qui pouvait l'être en vain. Je n'arrive même pas à récupérer le son à
part.

Je me demande si c'est du a ma configuration ? j'ai une carte graphique
Saphire HD 6850 - Carte mère Gigabyte GA P55A-UD5 - 4 Go de mémoire vive. Par
contre pour le son j'utilise la carte son intégrée 1. Realtek ALC889 codec
( 2. High Definition Audio 3. 2/4/5.1/7.1-channel 4. Support for
Dolby® Home Theater 5. Support for S/PDIF In/Out 6. Support for CD In
).

Je me demande si le problème ne vient pas de là ? est-ce qu'il ne faudrait
pas une carte son ?

Merci par avance pour vos infos, j'ai écrit a MA mais pas de réponse, côté
technique j'ai installé leur patch qui était sensé régler ce genre de souci
mais rien a faire



Avez-vous fait l'essai d'amener directement le son sur l'entrée ligne
du PC ? en modifiant évidement la sélection audio dans le logiciel MA.
on devrait de toute façon entendre le son du camescope avant de lancer
le logiciel de capture.

--
claude
changer l'agrume dans l'adresse mail
Mylene
Le #23468151
"jean-daniel dodin" discussion : 4df879c2$0$11494$
Le 15/06/2011 09:40, Mylene a écrit :

un problème (lors d'essais). Il me semblait bien pour la carte son que
cela devait suffire, ces cartes mères sont performantes et ne
nécessitent pas l'ajout d'une carte son en principe.



non. Ca peut jouer sur la qualité du son, pas sur son existence!

Les câbles sont relies a partir de la clé USB



à partir?

En général coté camescope on a un jack avec de multiples contacts et c'est
de l'autre coté qu'il y a les prises cinch de couleur.

http://www.abix.fr/cordon-camescope-jack-3,5mm-3rca-1,80m,article,108570.html?

Si c'est bien ca tu dois avoir sur ton boitier de saisie des *entrées*
cinch (de couleur). L'entrée video (jaune) fonctionne, mais pas les
entrées son?

il te faut alors relier les prises cinch rouge et blanche qui viennent du
camescope au mini jack de ton pc (entrée son, ligne ou micro). avec ca:
http://www.abix.fr/adaptateur-2-rca-f-jack-35mm-m-stereo,article,720140.html?

pour brancher directement le camescope sur le PC

Je vais continuer de chercher avant de me lancer dans un autre achat.
L'idéal serait de pouvoir tester le produit avant d'acheter, mais ça
apparemment personne ne veut le faire.



google et les avis des collègues...




bonjour,

Avec le lien que j'ai mis il y a le descriptif de la clé et les
branchements, en effet le caméscope est relié a la clé USB par les 3 fiches.
J'ai essayé en branchant la fiche rouge et blanche directement sur l'entrée
de ligne, micro et HP (j'avais un adaptateur dans tout mon stock de matériel
:) ) mais ça ne fonctionne guère, c'est horrible quand je parviens a avoir
du son !

Entre temps MA m'a répondu et m'a donné une procédure a suivre et un drivers
a installé, bon ca ne fonctionnait pas et je les ai de nouveaux contactés,
et ils m'ont donnés une autre procédure a faire avec un fichier qu'ils m'ont
envoyés. Déjà j'ai la vidéo en couleur a chaque fois maintenant, par contre
pour le son j'ai eu du bon son une fois et puis ensuite j'ai du son, mieux
qu'avant mais c'est plein de parasites et de craquements.

Je vais les contacter a nouveau, je me demande en fait si ce n'est pas un
problème avec ma configuration et s'ils vont pouvoir résoudre ce problème à
distance.

J'ai testé sur un autre PC avec la même configuration sauf sans Webcam USB
et pareil je n'ai pas de son mais la vidéo est de bonne qualité c'est
rageant.

J'ai regardé les avis sur mon ami google mais il y a toujours des avis
contradictoires et du coup pas évident de faire un choix. Faut dire que
c'est un minimum entre 50/60e et entre 80/100 pour des boitiers plus connus,
j'ai déjà payé la clé à l'époque 50e
jean-daniel dodin
Le #23468331
Le 16/06/2011 16:01, Mylene a écrit :

Avec le lien que j'ai mis il y a le descriptif de la clé et les
branchements, en effet le caméscope est relié a la clé USB par les 3
fiches. J'ai essayé en branchant la fiche rouge et blanche directement
sur l'entrée de ligne, micro et HP (j'avais un adaptateur dans tout
mon stock de matériel :) ) mais ça ne fonctionne guère, c'est horrible
quand je parviens a avoir du son



il faudrait donc déjà régler ca. Si le camescope ne sort pas un bon
son, ta clé USB ne peut rien y faire. Branché sur l'entrée ligne, le
son peut être un peu faible (en niveau) et un peu fort sur l'entrée
micro. Sur mes camescopes, on peut choisir ce qui sort sur la sortie
son entre écouteur et je ne sais plus quoi. Oui, je viens de retrouver
le manuel. C'est écouteurs ou AV. AV devrait être la sortie ligne
(donc la meilleure) et écouteurs la sortie son réglable (sans doute
moins bonne). Tu dois être réglé trop faible.

J'ai regardé les avis sur mon ami google mais il y a toujours des avis
contradictoires et du coup pas évident de faire un choix. Faut dire
que c'est un minimum entre 50/60e et entre 80/100 pour des boitiers
plus connus, j'ai déjà payé la clé à l'époque 50e



j'ai eu une Hauppauge USN PVR que j'avais payée bien plus que ca, avec
encodage mpg2 incorporé. Jamais eu de soucis. Je l'ai revendue quand
j'ai eu fini de graver mes cassettes

jdd


--
http://www.dodin.net
Le wiki des forums son-image français:
http://dodin.org/frsv/
Pizzéria Plaisance du touch http://pizzanetti.fr
Mylene
Le #23472091
"jean-daniel dodin" discussion : 4dfa1496$0$31697$
Le 16/06/2011 16:01, Mylene a écrit :

Avec le lien que j'ai mis il y a le descriptif de la clé et les
branchements, en effet le caméscope est relié a la clé USB par les 3
fiches. J'ai essayé en branchant la fiche rouge et blanche directement
sur l'entrée de ligne, micro et HP (j'avais un adaptateur dans tout
mon stock de matériel :) ) mais ça ne fonctionne guère, c'est horrible
quand je parviens a avoir du son



il faudrait donc déjà régler ca. Si le camescope ne sort pas un bon son,
ta clé USB ne peut rien y faire. Branché sur l'entrée ligne, le son peut
être un peu faible (en niveau) et un peu fort sur l'entrée micro. Sur mes
camescopes, on peut choisir ce qui sort sur la sortie son entre écouteur
et je ne sais plus quoi. Oui, je viens de retrouver le manuel. C'est
écouteurs ou AV. AV devrait être la sortie ligne (donc la meilleure) et
écouteurs la sortie son réglable (sans doute moins bonne). Tu dois être
réglé trop faible.



J'ai relu tout le manuel livré a l'époque avec le caméscope (SONY
CCD-TR808E) donc pas tout jeune ! Je n'y ai malheureusement rien vu qui
puisse m'aider pour le son, il n'y a rien de prévu pour le son, et j'ai
essayé de prendre le son par la prise Phone du caméscope mais bon rien non
plus, et pas d'autre possibilité de sortir a part le S-Vidéo testé aussi
mais qui ne fonctionne pas non plus.
J'entend parfois un" fond de son" mais c'est inexploitable.



J'ai regardé les avis sur mon ami google mais il y a toujours des avis
contradictoires et du coup pas évident de faire un choix. Faut dire
que c'est un minimum entre 50/60e et entre 80/100 pour des boitiers
plus connus, j'ai déjà payé la clé à l'époque 50e



j'ai eu une Hauppauge USN PVR que j'avais payée bien plus que ca, avec
encodage mpg2 incorporé. Jamais eu de soucis. Je l'ai revendue quand j'ai
eu fini de graver mes cassettes





J'ai eue également une carte Pinacle DC1 puis une DC10 que j'ai toujours
d'ailleurs, ainsi qu'une carte graphique avec acquisition Matrox (bon
matériel) et jamais eue de problème, le movie Box a fonctionné sur l'ancien
PC et sous XP avec Studio mais depuis plus rien mais je crois vraiment qu'il
a un problème de toute façon le boitier. Ce qui m'ennuie c'est que j'ai
encore une vingtaine de cassette (en majorité des 90) à récupérer.

J'ai essayée en passant par le Caméscope Numérique et pareil j'obtiens
l'image mais pas le son juste en visualisation avec les softs de Studio,
Magix et SOS cassettes. J'essayerai d'enregistrer directement sur la bande
DV pour voir mais les Dv ne font que 60

Quand j'aurais le temps je crois que j'essayerai avec un des lecteurs
enregistreurs a disque Dur pour voir, quitte a le copier ensuite sur un DVD
et le reprendre sur le DD du NAS. J'ai un peu peur de perdre quand même en
qualité par contre.
claude15
Le #23473841
Mylene a exposé le 17/06/2011 :

J'ai eue également une carte Pinacle DC1 puis une DC10 que j'ai toujours
d'ailleurs, ainsi qu'une carte graphique avec acquisition Matrox (bon
matériel) et jamais eue de problème, le movie Box a fonctionné sur l'ancien
PC et sous XP avec Studio mais depuis plus rien mais je crois vraiment
qu'il a un problème de toute façon le boitier. Ce qui m'ennuie c'est que
j'ai encore une vingtaine de cassette (en majorité des 90) à récupérer.

J'ai essayée en passant par le Caméscope Numérique et pareil j'obtiens
l'image mais pas le son juste en visualisation avec les softs de Studio,
Magix et SOS cassettes. J'essayerai d'enregistrer directement sur la bande
DV pour voir mais les Dv ne font que 60

Quand j'aurais le temps je crois que j'essayerai avec un des lecteurs
enregistreurs a disque Dur pour voir, quitte a le copier ensuite sur un DVD
et le reprendre sur le DD du NAS. J'ai un peu peur de perdre quand même en
qualité par contre.



bonjour
Qu'est-ce que ça donne en reliant directement le camescope à une TV ?
Si la lecture n'est pas bonne à ce stade, c'est le camescope qui a un
problème.
Si le résultat est correct, l'utilisation de l'enregistreur à disque
dur me paraît être une bonne méthode. En réglant la vitesse sur une
heure trente par dvd, on aurait un dvd par cassette et une perte de
qualité négligeable

--
claude
changer l'agrume dans l'adresse mail
Publicité
Poster une réponse
Anonyme