O.E.6 dans Programmes/démarrer !

Le
Glpa
Salut à tous
J'ai depuis pas mal de temps OE6 dans démarreret cela fonctionnait bien.
mais depuis un mois environ bien que toujours dans démarrer, OE6 n'est plus
lancé à la mise en route ?
Parallèlement, lorsque je cherche à bloquer l'expéditeur d'un message, il me
le supprime et l'inscrit, mais à la re-mise en route d'outlook express la
liste est vide ?
Des idées, par-ci, par-là
Bonne siestes.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #16441791
le simple fait de fermer OE vide le dossier "éléments supprimés" si tu as
coché la case idoine dans les options!

OE6 n'est plus lancé à la mise en route ?



quel est le raccourci?


--

Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Glpa" news:4890698d$0$12845$
Salut à tous
J'ai depuis pas mal de temps OE6 dans démarrer...et cela fonctionnait
bien.
mais depuis un mois environ bien que toujours dans démarrer, OE6 n'est
plus lancé à la mise en route ?
Parallèlement, lorsque je cherche à bloquer l'expéditeur d'un message, il
me le supprime et l'inscrit, mais à la re-mise en route d'outlook express
la liste est vide ?
Des idées, par-ci, par-là
Bonne siestes....



Glpa
Le #16442021
"Azo4"
le simple fait de fermer OE vide le dossier "éléments supprimés" si tu as
coché la case idoine dans les options!



Non: le contenu de la liste des expediteurs bloqués se retrouve vide aprés
le démarrage d'OE.


OE6 n'est plus lancé à la mise en route ?



quel est le raccourci?



"C:Program FilesOutlook Expressmsimn.exe"

(ce racourci permet de le démarer lorsqu'il est sur le bureau)

demarrer dans: %HOMEDRIVE%%HOMEPATH%



--

Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Glpa" news:4890698d$0$12845$
Salut à tous
J'ai depuis pas mal de temps OE6 dans démarrer...et cela fonctionnait
bien.
mais depuis un mois environ bien que toujours dans démarrer, OE6 n'est
plus lancé à la mise en route ?
Parallèlement, lorsque je cherche à bloquer l'expéditeur d'un message, il
me le supprime et l'inscrit, mais à la re-mise en route d'outlook express
la liste est vide ?
Des idées, par-ci, par-là
Bonne siestes....






Luc
Le #16442401
Glpa nous a déclaré

Salut à tous



Bonjour,

J'ai depuis pas mal de temps OE6 dans démarrer...et cela fonctionnait
bien. mais depuis un mois environ bien que toujours dans démarrer,
OE6 n'est plus lancé à la mise en route ?



Le raccourci est dans 'Démarrer' --> 'Tous les programmes' --> 'Démarrage' ?
Si tu cliques ce raccourci, OE s'ouvre ?
Si non, vérifie dans les propriétés de ce raccourci qu'il pointe bien sur
"X:Program FilesOutlook Expressmsimn.exe" ou "X:Program
FilesOE-QuoteFixOELaunch.exe" si tu utilises OE-QuotFix (où X: est la
partition système)


Parallèlement, lorsque je cherche à bloquer l'expéditeur d'un
message, il me le supprime et l'inscrit, mais à la re-mise en route
d'outlook express la liste est vide ?
Des idées, par-ci, par-là



Tout cela sent très fort l'intervention d'un logiciel tiers tel qu'un kit de
connexion d'un FAI, un antivirus, un kifétoudtravers,...

Désactive la surveillance de te messagerie par Avast. Si ça ne paie pas, ça
débarrasse puisque cette surveillance est de toute façon inutile et
buggogène.

Essaie de faire le point sur ce qui est installé sur ton PC en particulier
ce qui a été installé depuis un moi, qui pourrait intervenir au niveau du
logiciel de messagerie.

Pour ce qui concerne la liste des expéditeurs bloqués, tu peux forcer OE à
la réinitialiser au cas où il y aurait une corruption à ce niveau dans le
base du registre :
- fermer OE
- chercher la clé
HKEY_CURRENT_USERIdentities{N°ID}SoftwareMicrosoftOutlook
Express5.0Block Senders (N°ID, du type
XXXXXXXX-XXXX-XXXX-XXXX-XXXXXXXXXXXX doit correspondre à l'identité
couramment utilisée. Pour le vérifier, regarder le nom de cette identité
dans HKEY_CURRENT_USERIdentities{N°ID})
- Sauvegarder cette clé pour le cas où (clic droit sur Block Senders -->
'Exporter')
- Supprimer la clé Block Senders

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Glpa
Le #16442561
"Luc" news: 489091a9$0$27494$
Glpa nous a déclaré

Salut à tous



Bonjour,

J'ai depuis pas mal de temps OE6 dans démarrer...et cela fonctionnait
bien. mais depuis un mois environ bien que toujours dans démarrer,
OE6 n'est plus lancé à la mise en route ?



Le raccourci est dans 'Démarrer' --> 'Tous les programmes' --> 'Démarrage'
?
Si tu cliques ce raccourci, OE s'ouvre ?


__________________
OUI.
____________________
Si non, vérifie dans les propriétés de ce raccourci qu'il pointe bien sur
"X:Program FilesOutlook Expressmsimn.exe" ou "X:Program
FilesOE-QuoteFixOELaunch.exe" si tu utilises OE-QuotFix (où X: est la
partition système)


Parallèlement, lorsque je cherche à bloquer l'expéditeur d'un
message, il me le supprime et l'inscrit, mais à la re-mise en route
d'outlook express la liste est vide ?
Des idées, par-ci, par-là



Tout cela sent très fort l'intervention d'un logiciel tiers tel qu'un kit
de connexion d'un FAI, un antivirus, un kifétoudtravers,...


______________
Resident Spybot est actif
et Avast veille egalement sur le courrier...

_________________________________

Désactive la surveillance de te messagerie par Avast. Si ça ne paie pas,
ça débarrasse puisque cette surveillance est de toute façon inutile et
buggogène.

Essaie de faire le point sur ce qui est installé sur ton PC en particulier
ce qui a été installé depuis un moi, qui pourrait intervenir au niveau du
logiciel de messagerie.

Pour ce qui concerne la liste des expéditeurs bloqués, tu peux forcer OE à
la réinitialiser au cas où il y aurait une corruption à ce niveau dans le
base du registre :
- fermer OE
- chercher la clé
HKEY_CURRENT_USERIdentities{N°ID}SoftwareMicrosoftOutlook
Express5.0Block Senders (N°ID, du type
XXXXXXXX-XXXX-XXXX-XXXX-XXXXXXXXXXXX doit correspondre à l'identité
couramment utilisée. Pour le vérifier, regarder le nom de cette identité
dans HKEY_CURRENT_USERIdentities{N°ID})
- Sauvegarder cette clé pour le cas où (clic droit sur Block Senders -->
'Exporter')
- Supprimer la clé Block Senders

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #16442701
Glpa nous a déclaré

"Luc" de news: 489091a9$0$27494$



Tout cela sent très fort l'intervention d'un logiciel tiers tel
qu'un kit de connexion d'un FAI, un antivirus, un kifétoudtravers,...



Resident Spybot est actif
et Avast veille egalement sur le courrier...



Eh bien voilà déjà 2 trucs au mieux inutiles, au pire nuisibles comme je te
le disais...

Désactive la surveillance de te messagerie par Avast. Si ça ne paie
pas, ça débarrasse puisque cette surveillance est de toute façon
inutile et buggogène.





et

Essaie de faire le point sur ce qui est installé sur ton PC en
particulier ce qui a été installé depuis un moi, qui pourrait
intervenir au niveau du logiciel de messagerie.





--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Glpa
Le #16445871
OK
la liste des expéditeurs bloqués est restée après avoir effectué l'action
sur le registre.
(- Supprimer la clé Block Senders)

reste le problème de lancement d'OE...

Bonne journée à tous


"Luc" news: 48909a9c$0$25836$
Glpa nous a déclaré

"Luc" de news: 489091a9$0$27494$



Tout cela sent très fort l'intervention d'un logiciel tiers tel
qu'un kit de connexion d'un FAI, un antivirus, un kifétoudtravers,...



Resident Spybot est actif
et Avast veille egalement sur le courrier...



Eh bien voilà déjà 2 trucs au mieux inutiles, au pire nuisibles comme je
te le disais...

Désactive la surveillance de te messagerie par Avast. Si ça ne paie
pas, ça débarrasse puisque cette surveillance est de toute façon
inutile et buggogène.





et

Essaie de faire le point sur ce qui est installé sur ton PC en
particulier ce qui a été installé depuis un moi, qui pourrait
intervenir au niveau du logiciel de messagerie.





--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #16445961
Glpa nous a déclaré

OK
la liste des expéditeurs bloqués est restée après avoir effectué
l'action sur le registre.
(- Supprimer la clé Block Senders)



Merci pour le feedback.

reste le problème de lancement d'OE...



Resident Spybot est actif







Tu ne veux vraiment pas regarder du côté de TeaTimer dont l'une des
prérogatives est de de tuer automatiquement un processus ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Glpa
Le #16446061
Non,
plus de résident spybot
il ne reste qu'Avast.



"Luc" news: 48916fd7$0$17333$
Glpa nous a déclaré

OK
la liste des expéditeurs bloqués est restée après avoir effectué
l'action sur le registre.
(- Supprimer la clé Block Senders)



Merci pour le feedback.

reste le problème de lancement d'OE...



Resident Spybot est actif







Tu ne veux vraiment pas regarder du côté de TeaTimer dont l'une des
prérogatives est de de tuer automatiquement un processus ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #16446351
Glpa nous a déclaré

Non,
plus de résident spybot
il ne reste qu'Avast.



Si tu mets une autre application qu'OE dans 'Démarrage', s'ouvre-t-elle au
reboot ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Glpa
Le #16446551
J'ai mis le lancement D'opéra dans le menu démarrer.....
ECHEC !
puis en cliquant dessus à la fin du démarrage, D'opéra s'est ouvert
j'avais enlevé au paravent le lancement d'outlookExpress


"Luc" news: 48917c08$0$15757$
Glpa nous a déclaré

Non,
plus de résident spybot
il ne reste qu'Avast.



Si tu mets une autre application qu'OE dans 'Démarrage', s'ouvre-t-elle au
reboot ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme