objet : problème d'activation windows Vista Edition Familiale Premium.

Le
serge.raoul
Bonjour,

objet : problème d'activation windows Vista Edition Familiale Premium.


je posséde

un ordinateur Packard Bell
intel pentium 4 cpu 293 ghz
1G octets de mémoire vive
Radéon X300/X550 séries.


J'ai acheté Windows Vista Edition familiale Premium le mardi 4 décembre.


Je l'ai placé sur mon ordinateur qui avait préalablement une licence XP
valide.


1 - J'ai essayé d'activer windows plusieurs fois par téléphone Windows :
il me retourne chaque fois une erreur.

2 - J'ai essayé d'activer en ligne et en retour j'ai un message d'erreur :
<bébut>
les informations suivantes ont été trouvées comme erreur.
code 0xC004C003
description
Le serveur d'activation a déterminé que la clef du produit est en cours
d'utilisation.

Dans le panneau de configuration >système de maintenance > système > windows
n'est toujours pas validé.

Pouvez-vous m'expliquer ce bogue et que faire avant que le délai de 30 jours
soit échu ?

Merci par avance.

Serge raoul


serge.raoul@orange.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #5722
Salut,

Tu nous dis :
Le serveur d'activation a déterminé que la clef du produit est en cours
d'utilisation.
Vois ici : http://support.microsoft.com/kb/931276/fr


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"serge.raoul" discussion : #
Bonjour,

objet : problème d'activation windows Vista Edition Familiale Premium.


je posséde

un ordinateur Packard Bell
intel pentium 4 cpu 293 ghz
1G octets de mémoire vive
Radéon X300/X550 séries.


J'ai acheté Windows Vista Edition familiale Premium le mardi 4 décembre.


Je l'ai placé sur mon ordinateur qui avait préalablement une licence XP
valide.


1 - J'ai essayé d'activer windows plusieurs fois par téléphone Windows :
il me retourne chaque fois une erreur.

2 - J'ai essayé d'activer en ligne et en retour j'ai un message d'erreur :
<bébut>
les informations suivantes ont été trouvées comme erreur.
code 0xC004C003
description
Le serveur d'activation a déterminé que la clef du produit est en cours
d'utilisation.

Dans le panneau de configuration >système de maintenance > système >
windows n'est toujours pas validé.

Pouvez-vous m'expliquer ce bogue et que faire avant que le délai de 30
jours soit échu ?

Merci par avance.

Serge raoul





Publicité
Poster une réponse
Anonyme