Obligé d'entrer la date et l'heure à chaque démarrage

Le
arthur
Bonjour,

J'utilise un PC portable sous XP. Depuis quelques temps, à chaque fois
que je l'allume ou après une mise en veille, je dois réintroduire la
date et l'heure dans le BIOS. En suite, Windows redémarre normalement.

J'ai changé la pile sur la carte mère, mais le problème demeure.
Y a-t-il une solution ?

Arthur
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1122670
"arthur" a écrit dans le message de
news:
Bonjour,

J'utilise un PC portable sous XP. Depuis quelques temps, à chaque fois que
je l'allume ou après une mise en veille, je dois réintroduire la date et
l'heure dans le BIOS. En suite, Windows redémarre normalement.

J'ai changé la pile sur la carte mère, mais le problème demeure.
Y a-t-il une solution ?

Arthur





Bonjour,

Quel est le symptôme ?
Celui-qui vous fait dire qu'il faut mettre à l'heure !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

arthur
Le #1122669
Bonjour,

J'utilise un PC portable sous XP. Depuis quelques temps, à chaque fois que
je l'allume ou après une mise en veille, je dois réintroduire la date et
l'heure dans le BIOS. En suite, Windows redémarre normalement.

J'ai changé la pile sur la carte mère, mais le problème demeure.
Y a-t-il une solution ?

Arthur





Bonjour,

Quel est le symptôme ?
Celui-qui vous fait dire qu'il faut mettre à l'heure !


C'est le BIOS qui me le demande ; sinon Windows ne se lance pas.


Fabrice [MVP]
Le #1122531
"arthur" a écrit dans le message de
news:
Bonjour,

J'utilise un PC portable sous XP. Depuis quelques temps, à chaque fois
que je l'allume ou après une mise en veille, je dois réintroduire la
date et l'heure dans le BIOS. En suite, Windows redémarre normalement.

J'ai changé la pile sur la carte mère, mais le problème demeure.
Y a-t-il une solution ?

Arthur





Bonjour,

Quel est le symptôme ?
Celui-qui vous fait dire qu'il faut mettre à l'heure !


C'est le BIOS qui me le demande ; sinon Windows ne se lance pas.





De quel façon, soyez précis SVP...
Car cela se trouve.. vous allez directement dans le BIOS, mais pour d'autre
raison !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm



arthur
Le #1122530
De quel façon, soyez précis SVP...
Car cela se trouve.. vous allez directement dans le BIOS, mais pour d'autre
raison !


Voici le contenu de l'écran qui apparaît au démarrage :
[Logo] American Megatrends
CMOS settings wrongs
CMOS Date/Time not set
Press F2 to run setup

Fabrice [MVP]
Le #1122527
"arthur" a écrit dans le message de
news:
De quel façon, soyez précis SVP...
Car cela se trouve.. vous allez directement dans le BIOS, mais pour
d'autre raison !


Voici le contenu de l'écran qui apparaît au démarrage :
[Logo] American Megatrends
CMOS settings wrongs
CMOS Date/Time not set
Press F2 to run setup


êtes vous sur d'avoir changé votre pile pas une neuve ?

N'y as-t'il pas un autre réglage qui ne serais pas bon ?
Comme la vitesse du CPU, ou les timings de la RAM ou autre encore ?

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm


NM
Le #1122523
hello Fabrice [MVP] you wrote

"arthur" a écrit dans le message de
news:
De quel façon, soyez précis SVP...
Car cela se trouve.. vous allez directement dans le BIOS, mais pour
d'autre raison !


Voici le contenu de l'écran qui apparaît au démarrage :
[Logo] American Megatrends
CMOS settings wrongs
CMOS Date/Time not set
Press F2 to run setup


êtes vous sur d'avoir changé votre pile pas une neuve ?

N'y as-t'il pas un autre réglage qui ne serais pas bon ?
Comme la vitesse du CPU, ou les timings de la RAM ou autre encore ?


Cette personne est elle bien sur d'être sortie du BIOS par *save setting
& exit* ?
--
NM

Return adress valid anyway



Publicité
Poster une réponse
Anonyme