Obtenir la RC1 du Service Pack 1 de Vista dès maintenant

Le
Qui, Que, Quoi ...
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Qui, Que, Quoi ...
Le #175650
Je viens de télécharger le fichier, vitesse de croisère de 450 K° environ,

Il est 18h13 je lance l'installation.

Si vous n'avez plus de nouvelles c'est que je suis perdu corps et âme,

Merci de déclencher le plan polmar !
Qui, Que, Quoi ...
Le #175646
45 minutes pour refaire surface ...

Les premières impressions un peu plus tard ...
Qui, Que, Quoi ...
Le #175645
Le panneau de config dit :

Windows Vista Professionnel
Service pack 1 v.668
Philou
Le #177076
Bonsoir,

Et bien alors Vista plus rapide ou pas avec la SP1 ???

Explorer plus logique ou pas dans l'affichage des répertoires ???

Le menu démarrer vista, garde t il en mémoire l'ordre imposé ou pas ????

L'accès dique plus rapide ou pas ????

Au démarrage le disque moins sollicité ou pas, arrête t il de gratter comme
un fou ou pas ???
....

Enfin toutes ces petites bugs référencées dans la newsgroup enfin
solutionnée

Merci
cla
Le #177075
bonsoir
merci on attend vos impressions avec impatience



"Qui, Que, Quoi ..." news:476022be$0$5473$
Le panneau de config dit :

Windows Vista Professionnel
Service pack 1 v.668


Qui, Que, Quoi ...
Le #176998
Et bien alors Vista plus rapide ou pas avec la SP1 ???


J'attends de faire 2-3 reboot pour dire qq chose ...

Explorer plus logique ou pas dans l'affichage des répertoires ???


je ne m'en sers pas j'ai installé A43 mais je viens de le lancer et il est
toujours aussi nul, pas dedouble fenêtre comme le bon veiux winfile

Le menu démarrer vista, garde t il en mémoire l'ordre imposé ou pas ????


Non il lance toujours dans un ordre bizare ...

L'accès dique plus rapide ou pas ????


J'ai un indice de 4.8 ...

Au démarrage le disque moins sollicité ou pas, arrête t il de gratter
comme un fou ou pas ???


J'attends de faire 2-3 reboot pour dire qq chose ...

Qui, Que, Quoi ...
Le #176997
Je désinstalle ...

Très long au chargement, mais alors très long ...

Attendons la version définitive
Guissop
Le #176907
Qui, Que, Quoi ... avait écrit le 12/12/2007 :
Je désinstalle ...

Très long au chargement, mais alors très long ...

Attendons la version définitive


Bonsoir,

Démarrage normal pour moi, deux points tout de même, il affiche les 4Go
de mémoire (J'suis sous Vista32), c'est curieux connaisant tout ce qui
a été dit sur le mappage de la mémmoire etc. reste à savoir ce qui est
affectivement utliser.
Second point ne reconnait pas ma souris logitech avec les pilotes
logitech, mais uniquement avec un pilote générique.

Pour le reste, on continuera à tester demain.

Guissop

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #176903
Bonsoir,


Et bien alors Vista plus rapide ou pas avec la SP1 ???


Perso, mon Vista, sans le SP1, mais bien configuré, est plus rapide que
XP (sur la même machine).


Explorer plus logique ou pas dans l'affichage des répertoires ???


Quel est le problème ? La logique est pourtant facile à comprendre et à
utiliser.


Le menu démarrer vista, garde t il en mémoire l'ordre imposé ou pas
????


Perso, mon Vista, sans le SP1, mais bien configuré, je met l'ordre que
je veux, et cet ordre est bien conservé. Mais, j'utilise le menu
Démarrer classique.


L'accès dique plus rapide ou pas ????


Perso, mon Vista, sans le SP1, mais bien configuré, l'accès disque est
rapide. Là où j'avais gagné, c'est en désactivant le mode silencieux du
disque. mais, ça, ce n'est pas un problème Windows.


Au démarrage le disque moins sollicité ou pas, arrête t il de gratter
comme un fou ou pas ???


Perso, mon Vista, sans le SP1, mais bien configuré, ça ne gratte pas
plus que sous XP.


@-salutations

Michel Claveau

Qui, Que, Quoi ...
Le #176740
Démarrage normal pour moi


Je dois préciser :

Démarrage identique jusqu'à l'affichage du bureau (45 secondes une fois le
message du bios de la machine passé),

après,

pour le lancement des applications contenues dans le menu démarrer,

c'est très très long.

Je présume que kaspersky est responsable d'une bonne partie de cette lenteur
car pas optimisé pour SP1

Publicité
Poster une réponse
Anonyme