occurences de durée suivant la valeur

Le
cendre55
Bonjour,

Je travaille actuellement sur une feulle excel qui a une colone de format
heure.

Je shouraiterais en bas de celle-ci afficher le nombre de valeures nulles et
le nombre de valeurs positive, par exemple :

8:00
0:00
12:00

Donnerais 2 valeurs positives et 1 valeur negative.

comment calculer ces occurences?

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MichDenis
Le #19387291
Bonjour Cendre55,

=NB.SI(A1:A4;">0") ' Valeur positive
=NB.SI(A1:A4;"=0") ' Valeur nullle
=NB.SI(A1:A4;"<0") ' Valeur négative


"cendre55" discussion :
Bonjour,

Je travaille actuellement sur une feulle excel qui a une colone de format
heure.

Je shouraiterais en bas de celle-ci afficher le nombre de valeures nulles et
le nombre de valeurs positive, par exemple :

8:00
0:00
12:00

Donnerais 2 valeurs positives et 1 valeur negative.

comment calculer ces occurences?

Merci.
Publicité
Poster une réponse
Anonyme