OE

Le
rene. bouillon64
Bonjour,

J'ai un problème de téléchargement des messages avec OE. Lorsque je reçois
un diaporama, impossible de le técharger et de ce fait il me bloque tous les
autres mails. J'ouvre le portail orange et je vais sur la messagerie, alors
je télécharger tous les messages diaporamas compris ça marche!!!. Il doit y
avoir un paramétrage que je n'arrive pas à comprendre??? Une fenêtre
apparaît "votre serveur pop3 n'a pas répondu en 120 secondes. souhaitez vous
attendre etc!
Merci si quelqu'un peut me renseigner.
cordialement.
René
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #6814321
"rene. bouillon64" news:484ba64e$0$873$
Bonjour,

J'ai un problème de téléchargement des messages avec OE. Lorsque je reçois
un diaporama, impossible de le técharger et de ce fait il me bloque tous
les autres mails. J'ouvre le portail orange et je vais sur la messagerie,
alors je télécharger tous les messages diaporamas compris ça marche!!!. Il
doit y avoir un paramétrage que je n'arrive pas à comprendre??? Une
fenêtre apparaît "votre serveur pop3 n'a pas répondu en 120 secondes.
souhaitez vous attendre etc......!
Merci si quelqu'un peut me renseigner.
cordialement.
René



Bonjour,

Faites le test sans la protection MAIL de votre antivirus, voir.. pour
tester, à supprimer votre antivirus.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

JOU_PA
Le #6820191
Fabrice [MVP] a formulé ce lundi :
"rene. bouillon64" news:484ba64e$0$873$
Bonjour,

J'ai un problème de téléchargement des messages avec OE. Lorsque je reçois
un diaporama, impossible de le técharger et de ce fait il me bloque tous
les autres mails. J'ouvre le portail orange et je vais sur la messagerie,
alors je télécharger tous les messages diaporamas compris ça marche!!!. Il
doit y avoir un paramétrage que je n'arrive pas à comprendre??? Une fenêtre
apparaît "votre serveur pop3 n'a pas répondu en 120 secondes. souhaitez
vous attendre etc......!
Merci si quelqu'un peut me renseigner.
cordialement.
René



Bonjour,

Faites le test sans la protection MAIL de votre antivirus, voir.. pour
tester, -à supprimer votre antivirus-.


Tu voulais dire "désactiver" je suppose ?


Fabrice [MVP]
Le #6853931
"JOU_PA" news:
Fabrice [MVP] a formulé ce lundi :
"rene. bouillon64" news:484ba64e$0$873$
Bonjour,

J'ai un problème de téléchargement des messages avec OE. Lorsque je
reçois un diaporama, impossible de le técharger et de ce fait il me
bloque tous les autres mails. J'ouvre le portail orange et je vais sur
la messagerie, alors je télécharger tous les messages diaporamas compris
ça marche!!!. Il doit y avoir un paramétrage que je n'arrive pas à
comprendre??? Une fenêtre apparaît "votre serveur pop3 n'a pas répondu
en 120 secondes. souhaitez vous attendre etc......!
Merci si quelqu'un peut me renseigner.
cordialement.
René



Bonjour,

Faites le test sans la protection MAIL de votre antivirus, voir.. pour
tester, -à supprimer votre antivirus-.


Tu voulais dire "désactiver" je suppose ?




Bonjour,

NON, j'ai bien écrit "SUPPRIMER" juste après avoir écrit....pour tester :)
Il y a des antivirus qui même désactiver, perturbe encore le PC (dans
certaines condition) et la désactivation de celui-ci est normalement
impossible à 100% (on le comprend..) que la seule solution est de le
désinstaller pour réaliser des essais.

Sans antivirus... on ne CRAINT RIEN en restant raisonnable !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm



JOU_PA
Le #6854141
Fabrice [MVP] a utilisé son clavier pour écrire :
"JOU_PA" news:
Fabrice [MVP] a formulé ce lundi :
"rene. bouillon64" news:484ba64e$0$873$
Bonjour,

J'ai un problème de téléchargement des messages avec OE. Lorsque je
reçois un diaporama, impossible de le técharger et de ce fait il me
bloque tous les autres mails. J'ouvre le portail orange et je vais sur la
messagerie, alors je télécharger tous les messages diaporamas compris ça
marche!!!. Il doit y avoir un paramétrage que je n'arrive pas à
comprendre??? Une fenêtre apparaît "votre serveur pop3 n'a pas répondu en
120 secondes. souhaitez vous attendre etc......!
Merci si quelqu'un peut me renseigner.
cordialement.
René



Bonjour,

Faites le test sans la protection MAIL de votre antivirus, voir.. pour
tester, -à supprimer votre antivirus-.


Tu voulais dire "désactiver" je suppose ?




Bonjour,

NON, j'ai bien écrit "SUPPRIMER" juste après avoir écrit....pour tester :)
Il y a des antivirus qui même désactiver, perturbe encore le PC (dans
certaines condition) et la désactivation de celui-ci est normalement
impossible à 100% (on le comprend..) que la seule solution est de le
désinstaller pour réaliser des essais.

Sans antivirus... on ne CRAINT RIEN en restant raisonnable !


Certes si le système est à jour, avec un firewall, en restant dans la
limite du raisonnable, je veux bien. Mais je sait pas pourquoi ça me
gêne... arf on a va mettre ça sur le compte d'un vieux reflexe parano.




Fabrice [MVP]
Le #6878021
"JOU_PA" news:
Fabrice [MVP] a utilisé son clavier pour écrire :
"JOU_PA" news:
Fabrice [MVP] a formulé ce lundi :
"rene. bouillon64" de news:484ba64e$0$873$
Bonjour,

J'ai un problème de téléchargement des messages avec OE. Lorsque je
reçois un diaporama, impossible de le técharger et de ce fait il me
bloque tous les autres mails. J'ouvre le portail orange et je vais sur
la messagerie, alors je télécharger tous les messages diaporamas
compris ça marche!!!. Il doit y avoir un paramétrage que je n'arrive
pas à comprendre??? Une fenêtre apparaît "votre serveur pop3 n'a pas
répondu en 120 secondes. souhaitez vous attendre etc......!
Merci si quelqu'un peut me renseigner.
cordialement.
René



Bonjour,

Faites le test sans la protection MAIL de votre antivirus, voir.. pour
tester, -à supprimer votre antivirus-.


Tu voulais dire "désactiver" je suppose ?




Bonjour,

NON, j'ai bien écrit "SUPPRIMER" juste après avoir écrit....pour tester
:)
Il y a des antivirus qui même désactiver, perturbe encore le PC (dans
certaines condition) et la désactivation de celui-ci est normalement
impossible à 100% (on le comprend..) que la seule solution est de le
désinstaller pour réaliser des essais.

Sans antivirus... on ne CRAINT RIEN en restant raisonnable !


Certes si le système est à jour, avec un firewall, en restant dans la
limite du raisonnable, je veux bien. Mais je sait pas pourquoi ça me
gêne... arf on a va mettre ça sur le compte d'un vieux reflexe parano.




Il n'y a pas de raison, installez Microsoft Virtual PC 2007 SP1 puis dans
une VM installez Windows XP, SP3, laissez tout par défaut et vous verrez que
on attrapes pas comme cela des saloperies.
Bien sur, n'allez pas sur les sites qui transmettes des spywares ou virus ou
des programmes trop bien pour être vrais, bref, juste du bon sens et votre
VM peux vire très longtemps sans rien !

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





rene. bouillon64
Le #6913821
Bonjour,
merci de vos réponses, lors du prochain blocage, je vais mettre en
application vos conseils....Mais ce qui me trouble un peu c'est lorsque
j'ouvre la messagerie orange, je n'ai aucun problème. Ou alors la solution
est de supprimer OE et travailler avec la messagerie orange?
Merci encore.
René
Publicité
Poster une réponse
Anonyme