OE monopolise 100% de mon utilisation UC

Le
Salva
Bonjour,

depuis quelques temps dans le gestionnaire des tâches de Windows, je vois
que l'utilisation de l'U.C est bloqué sur 100%.
Je pensais d'abord que cela était du à certains processus en cours et j'ai
fait des recherches sur ce Forum dans ce sesn.
J'ai donc désactivé la mise à jour automatique de Windows Update et installé
UPHClean mais cela n'a rien changé.

Par contre j'ai remarque que l'utilisation de l'UC à 100% est lié à
l'utilisation de OE6.
Lorsque je lance O.E6 après qqu minutes, (Le temps de charger les messages)
le bargraphes du gestionnaire des tâches de Windows se retrouve à 100%
d'utilisation de l'UC et y reste jusqu'au reboot du PC.

Cela ralenti considérablement mon PC et aussi l'arret du PC qui prend prêt
de 1 minutes.

Avez vous une astuce pour palier à ce problème ?

Merci

Salutations.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1713819
Salva nous a déclaré

Bonjour,


Bonjour,

depuis quelques temps dans le gestionnaire des tâches de Windows, je
vois que l'utilisation de l'U.C est bloqué sur 100%.
Je pensais d'abord que cela était du à certains processus en cours et
j'ai fait des recherches sur ce Forum dans ce sesn.
J'ai donc désactivé la mise à jour automatique de Windows Update et
installé UPHClean mais cela n'a rien changé.

Par contre j'ai remarque que l'utilisation de l'UC à 100% est lié à
l'utilisation de OE6.
Lorsque je lance O.E6 après qqu minutes, (Le temps de charger les
messages) le bargraphes du gestionnaire des tâches de Windows se
retrouve à 100% d'utilisation de l'UC et y reste jusqu'au reboot du
PC.

Cela ralenti considérablement mon PC et aussi l'arret du PC qui prend
prêt de 1 minutes.

Avez vous une astuce pour palier à ce problème ?


Il faut confirmer d'abord que c'est bien OE qui monopolise l'utilisation de
l'UC en ouvrant le gestionnaire de tâche sur l'onglet 'Processus' et en
surveillant msimn.exe

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Salva
Le #1713818
Bonjour Luc,

Merci pour la réponse rapide.

EN fait j'ai une foultitude de processus mais ce n'est que l'orsque je lance
OE que sa grimpe à 100% et sa ne redescend pas même si je ferme OE.

Dans la liste des processus les plus gourmand sont (sur 54 en cours) :

iexplorer.exe...........62348 Ko
msimn.exe..............23384 Ko
McShield.exe...........35624 Ko
Mpftray.exe..............11492 Ko
mscifapp.exe...........10432 Ko
vspdfprsrv.exe.........13336 Ko
MSKSrvr.exe............69940 Ko
scchost.exe..............23076 Ko
explorer.exe.............26464 Ko


Je comprend pourquoi sa grimpe à 100% , mais pas pourquoi sa ne redescent
pas!!

Salutations.


Salva nous a déclaré

Bonjour,


Bonjour,

depuis quelques temps dans le gestionnaire des tâches de Windows, je
vois que l'utilisation de l'U.C est bloqué sur 100%.
Je pensais d'abord que cela était du à certains processus en cours et
j'ai fait des recherches sur ce Forum dans ce sesn.
J'ai donc désactivé la mise à jour automatique de Windows Update et
installé UPHClean mais cela n'a rien changé.

Par contre j'ai remarque que l'utilisation de l'UC à 100% est lié à
l'utilisation de OE6.
Lorsque je lance O.E6 après qqu minutes, (Le temps de charger les
messages) le bargraphes du gestionnaire des tâches de Windows se
retrouve à 100% d'utilisation de l'UC et y reste jusqu'au reboot du
PC.

Cela ralenti considérablement mon PC et aussi l'arret du PC qui prend
prêt de 1 minutes.

Avez vous une astuce pour palier à ce problème ?


Il faut confirmer d'abord que c'est bien OE qui monopolise l'utilisation de
l'UC en ouvrant le gestionnaire de tâche sur l'onglet 'Processus' et en
surveillant msimn.exe

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




mOmO
Le #1713817
mais que fais-tu avec 54 processus en cours ?
combien en as-tu au démarrage ? 25-30 est une bonne fourchette;
ensuite tu ne lances pas 20 appli en simultané ?
faut déjà nettoyer un peu

et puis, Il y a des trucs zarbi avec Windows :
après un compactage de mes dossiers OE, faut que je redémarre l'ordi qui
rame comme un malade alors que tout est fermé

si tu as des DBX trop lourd, ça peut impacter, mais pourquoi ça ne
redescend pas: voir Windows

quand tu seras sur le groupe XP (ou autre) profites-en pour demander un
coup de main pour faire le ménage

salut

--
mOmO

Mécé Salva Kazécry
Bonjour Luc,

Merci pour la réponse rapide.

EN fait j'ai une foultitude de processus mais ce n'est que l'orsque
je lance OE que sa grimpe à 100% et sa ne redescend pas même si je
ferme OE.

Dans la liste des processus les plus gourmand sont (sur 54 en cours) :

iexplorer.exe...........62348 Ko
msimn.exe..............23384 Ko
McShield.exe...........35624 Ko
Mpftray.exe..............11492 Ko
mscifapp.exe...........10432 Ko
vspdfprsrv.exe.........13336 Ko
MSKSrvr.exe............69940 Ko
scchost.exe..............23076 Ko
explorer.exe.............26464 Ko


Je comprend pourquoi sa grimpe à 100% , mais pas pourquoi sa ne
redescent pas!!

Salutations.


Salva nous a déclaré

Bonjour,


Bonjour,

depuis quelques temps dans le gestionnaire des tâches de Windows, je
vois que l'utilisation de l'U.C est bloqué sur 100%.
Je pensais d'abord que cela était du à certains processus en cours
et j'ai fait des recherches sur ce Forum dans ce sesn.
J'ai donc désactivé la mise à jour automatique de Windows Update et
installé UPHClean mais cela n'a rien changé.

Par contre j'ai remarque que l'utilisation de l'UC à 100% est lié à
l'utilisation de OE6.
Lorsque je lance O.E6 après qqu minutes, (Le temps de charger les
messages) le bargraphes du gestionnaire des tâches de Windows se
retrouve à 100% d'utilisation de l'UC et y reste jusqu'au reboot du
PC.

Cela ralenti considérablement mon PC et aussi l'arret du PC qui
prend prêt de 1 minutes.

Avez vous une astuce pour palier à ce problème ?


Il faut confirmer d'abord que c'est bien OE qui monopolise
l'utilisation de l'UC en ouvrant le gestionnaire de tâche sur
l'onglet 'Processus' et en surveillant msimn.exe

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Luc
Le #1713816
Salva nous a déclaré

Bonjour Luc,

Merci pour la réponse rapide.

EN fait j'ai une foultitude de processus mais ce n'est que l'orsque
je lance OE que sa grimpe à 100% et sa ne redescend pas même si je
ferme OE.

Dans la liste des processus les plus gourmand sont (sur 54 en cours) :

iexplorer.exe...........62348 Ko
msimn.exe..............23384 Ko
McShield.exe...........35624 Ko
Mpftray.exe..............11492 Ko
mscifapp.exe...........10432 Ko
vspdfprsrv.exe.........13336 Ko
MSKSrvr.exe............69940 Ko
scchost.exe..............23076 Ko
explorer.exe.............26464 Ko


Je comprend pourquoi sa grimpe à 100% , mais pas pourquoi sa ne
redescent pas!!


Tout ça ne nous dit pas si c'est OE qui monopolise l'UC. Quel est le
pourcentage d'occupation d'OE (mnimn.exe) dans l'onglet 'Processus' ?

Lorsque l'UC est utilisée à 100%, ferme OE et vérifie qu'il n'y ait pas un
processus msimn.exe persistant.

Ce qui est très étonnant dans les chiffres que tu nous as donnés, ce n'est
pas tellement la mémoire prise par OE (23 384 Ko, c'est tout à fait normal
si tu as beaucoup de mails et de news à l'intérieur) mais ce sont, par
exemple, les 32 348 Ko pris par IE (iexplorer.exe)...

...........et que dire des 69 940 Ko de MSKSrvr.exe ?? C'est ENHAURME comme
disait le Père Ubu !!! (pour te donner une idée, j'ai en ce moment-même un
Windows XP virtuel tournant sur Vista qui ne me prend que 18 184 Ko).
Qu'est-ce que c'est que ce mastodonte ??
Il semble que ce truc soit en rapport avec l'antispam de McAfee.
Ce serait bien McAfee et toute sa clique qui te met la zone. Le problème se
déclencherait à l'ouverture d'OE parce que le fonctionnement de l'antispam
est lié, pour des raisons évidentes, à OE mais il ne faut pas confondre
l'effet et la cause.

Essaie donc de te débarrasser de cette saloperie d'antispam pour voir.

Remarque, tu peux tuer les tâches directement dans le gestionnaire de tâches
pour mettre le doigt sur le responsable de tout ce bazar. C'est très
pratique pour tester.



Il serait intéressant aussi que tu installes Speedfan pour surveiller les
températures de ton PC, des brusques montées à 100% de l'UC peuvent être lié
à une augmentation exagérée de la température, le microprocesseur baissant
automatiquement sa fréquence de fonctionnement à partir d'un certain seuil
pour éviter de crâmer. J'ai constaté ça sur un portable qui réagissait ainsi
précisément à partir de 72°C (la solution radicalement efficace est un grand
coup d'aspirateur). Mais généralement, il n'y a pas ce seuil de sauvegarde
et les PC plantent tout simplement quand la température devient
inacceptable.

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Fred
Le #1713814
Dans : news:,
Luc écrivait :

Ce qui est très étonnant dans les chiffres que tu nous as donnés, ce
n'est pas tellement la mémoire prise par OE (23 384 Ko, c'est tout à
fait normal si tu as beaucoup de mails et de news à l'intérieur) mais
ce sont, par exemple, les 32 348 Ko pris par IE (iexplorer.exe)...


iexplorer.exe ??

Faute de frappe, ou bien ... ?

--
Fred
http://www.cerber mail.com/?3kA6ftaCvT (enlever l'espace)

Luc
Le #1713813
Luc nous a déclaré

Salva nous a déclaré
[...]

iexplorer.exe...........62348 Ko
[...]


Ce qui est très étonnant [...]
ce sont, par exemple, les 32 348 Ko pris par IE (iexplorer.exe)...


Oups ! 62 348 et non pas 32 348... mais bon, le plus grave, c'est que
iexplorer.exe ne correspond pas à Internet Explorer (iexplore.exe) mais à un
*VIRUS*.
Alors là, non seulement va falloir mettre ton antivirus en cause mais lancer
ce qu'il faut pour nettoyer ton Windows gravement atteint.

Je pense vraiment que tu perds ton temps à chercher des poux dans la tête
d'OE, va donc sur un groupe adapté (par exemple
microsoft.public.fr.securite).... et commence par faire un scan en ligne de
ton PC malade ( http://www.secuser.com/antivirus/
http://fr.trendmicro-europe.com/consumer/housecall/housecall_launch.php )

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #1713812
Fred nous a déclaré

Dans : news:,
Luc écrivait :

Ce qui est très étonnant dans les chiffres que tu nous as donnés, ce
n'est pas tellement la mémoire prise par OE (23 384 Ko, c'est tout à
fait normal si tu as beaucoup de mails et de news à l'intérieur) mais
ce sont, par exemple, les 32 348 Ko pris par IE (iexplorer.exe)...


iexplorer.exe ??

Faute de frappe, ou bien ... ?


Eh oui, Fred !!! Je m'en suis rendu compte dans l'entrefait et vient de
renvoyer une réponse à ce sujet.
Salva a bien écrit "iexplorer.exe"... J'espère à une faute de frappe !

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Fred
Le #1713811
Dans : news:,
Luc écrivait :

Eh oui, Fred !!! Je m'en suis rendu compte dans l'entrefait et vient
de renvoyer une réponse à ce sujet.


Je viens de voir,

Salva a bien écrit "iexplorer.exe"... J'espère à une faute de frappe !


J'en doute, Je viens de voir que Salva a aussi posté sur le groupe XP où
Nina confirme tes dires.


--
Fred
http://www.cerber mail.com/?3kA6ftaCvT (enlever l'espace)

Luc
Le #1713810
Luc nous a déclaré

Fred nous a déclaré

Dans : news:,
Luc écrivait :

Ce qui est très étonnant dans les chiffres que tu nous as donnés, ce
n'est pas tellement la mémoire prise par OE (23 384 Ko, c'est tout à
fait normal si tu as beaucoup de mails et de news à l'intérieur)
mais ce sont, par exemple, les 32 348 Ko pris par IE
(iexplorer.exe)...


iexplorer.exe ??

Faute de frappe, ou bien ... ?


Eh oui, Fred !!! Je m'en suis rendu compte dans l'entrefait et vient
de renvoyer une réponse à ce sujet.
Salva a bien écrit "iexplorer.exe"... J'espère à une faute de frappe !


Ah ben !!!! Je viens de tomber sur ce fil dans microsoft.public.fr.windowsxp
où Salva confirme qu'il ne s'agit pas d'une faute de frappe !!! :-(
http://groups.google.fr/group/microsoft.public.fr.windowsxp/browse_frm/thread/2c731406d3542486/916ba588f67abb6d?hl=fr#916ba588f67abb6d

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #1713809
Fred nous a déclaré

Dans : news:,
Luc écrivait :

Eh oui, Fred !!! Je m'en suis rendu compte dans l'entrefait et vient
de renvoyer une réponse à ce sujet.


Je viens de voir,

Salva a bien écrit "iexplorer.exe"... J'espère à une faute de frappe
!


J'en doute, Je viens de voir que Salva a aussi posté sur le groupe XP


Itou !! Décidément, nos réponses se croisent !! LOL

où Nina confirme tes dires.


Malheureusement ! :-(

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme