OE+quotefix

Le
Jean Pierre
Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer un
message d'origine

explication :
*Bonjour Herser * !
<news:uFdNzHeiJHA.4372@TK2MSFTNGP02.phx.gbl>


en cliquant sur le lien news etc le message d'origine devrait être
reconstitué et bien depuis l'installation d'IE8 cela ne fonctionne plus.
Là j'ai supprimé IE8 et bizarrement en étant revenu sous IE7 cela fctionne
de nouveau.

Suis je le seul à avoir ce problème ?
sinon comment résoudre c elui ci ?

Merci d'avance pour vos réponses.

Amicalement.

Jean Pierre.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18647371
Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer un
message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait être
reconstitué et bien depuis l'installation d'IE8 cela ne fonctionne
plus. Là j'ai supprimé IE8 et bizarrement en étant revenu sous IE7
cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec IE8 (sur
XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.

sinon comment résoudre c elui ci ?

Merci d'avance pour vos réponses.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #18647501
Luc a écrit...

Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer un
message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait être
reconstitué et bien depuis l'installation d'IE8 cela ne fonctionne
plus. Là j'ai supprimé IE8 et bizarrement en étant revenu sous IE7
cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec IE8
(sur XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.



Voilà IE8 désinstallé et les liens news: fonctionnent à nouveau dans OE.
Donc je confirme en tous points tes observations.

Reste plus qu'à trouver une solution si possible !


Remarque : Sous Seven, par conséquent obligatoirement avec IE8, les liens
news fonctionnent dans Windows Live Mail (ni OE ni Windows Mail n'est
intégré à Seven).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #18647671
Luc a écrit...

Luc a écrit...

Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer
un message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait
être reconstitué et bien depuis l'installation d'IE8 cela ne
fonctionne plus. Là j'ai supprimé IE8 et bizarrement en étant
revenu sous IE7 cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec IE8
(sur XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.



Voilà IE8 désinstallé et les liens news: fonctionnent à nouveau dans
OE. Donc je confirme en tous points tes observations.

Reste plus qu'à trouver une solution si possible !


Remarque : Sous Seven, par conséquent obligatoirement avec IE8, les
liens news fonctionnent dans Windows Live Mail (ni OE ni Windows Mail
n'est intégré à Seven).



J'ai réinstallé IE8, comme attendu les liens news: ne fonctionnent plus dans
OE mais le plus curieux, c'est qu'ils fonctionnent dans WL Mail et ouvrent
une fenêtre de lecture d'OE.
Etonnant, non !!!

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #18647981
Luc a écrit...

Luc a écrit...

Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer
un message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait
être reconstitué et bien depuis l'installation d'IE8 cela ne
fonctionne plus. Là j'ai supprimé IE8 et bizarrement en étant
revenu sous IE7 cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec IE8
(sur XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.



Voilà IE8 désinstallé et les liens news: fonctionnent à nouveau dans
OE. Donc je confirme en tous points tes observations.

Reste plus qu'à trouver une solution si possible !



Solution de dépannage en attendant une _vraie_ solution, cliquer droit le
lien news: --> 'Copier le raccourci' --> le coller par exemple sur le
bureau --> double-cliquer ce raccourci pour l'ouvrir.
Il s'ouvrira dans une fenêtre de logiciel de news par défaut.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #18648291
Luc a écrit...

Luc a écrit...

Luc a écrit...

Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer
un message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait
être reconstitué et bien depuis l'installation d'IE8 cela ne
fonctionne plus. Là j'ai supprimé IE8 et bizarrement en étant
revenu sous IE7 cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec
IE8 (sur XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.



Voilà IE8 désinstallé et les liens news: fonctionnent à nouveau dans
OE. Donc je confirme en tous points tes observations.

Reste plus qu'à trouver une solution si possible !



Solution de dépannage en attendant une _vraie_ solution, cliquer
droit le lien news: --> 'Copier le raccourci' --> le coller par
exemple sur le bureau --> double-cliquer ce raccourci pour l'ouvrir.
Il s'ouvrira dans une fenêtre de logiciel de news par défaut.



Autre solution de dépannage plus pratique, cocher 'Lire tous les messages en
texte clair' dans l'onglet 'Lecture' des Options.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jean Pierre
Le #18654521
Dans son message news:,
Luc
Luc a écrit...

Luc a écrit...

Luc a écrit...

Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer
un message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait
être reconstitué et bien depuis l'installation d'IE8 cela ne
fonctionne plus. Là j'ai supprimé IE8 et bizarrement en étant
revenu sous IE7 cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec
IE8 (sur XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.



Voilà IE8 désinstallé et les liens news: fonctionnent à nouveau dans
OE. Donc je confirme en tous points tes observations.

Reste plus qu'à trouver une solution si possible !



Solution de dépannage en attendant une _vraie_ solution, cliquer
droit le lien news: --> 'Copier le raccourci' --> le coller par
exemple sur le bureau --> double-cliquer ce raccourci pour l'ouvrir.
Il s'ouvrira dans une fenêtre de logiciel de news par défaut.



Autre solution de dépannage plus pratique, cocher 'Lire tous les messages
en texte clair' dans l'onglet 'Lecture' des Options.



Salut Luc,

Oui comme tu l'as dit bizarre de chez bizarre surtout que c'est IE8 qui est
mis à jour et non OE à moins qu'une dll d'OE ait été touchée mais bon je ne
m'y connais pas assez.

J'ai bien Windows Live Mail mais je l'utilise très peu donc je ne peux
confirmer tes dires mais en ce point je te fais entièrement confiance.

J'essaie de ce pas tes deux solutions et te remercie infiniment pour tes
réponses et l'inytérêt que tu as porté à mes interrogations.

Tu me diras que la reconstitution des messages n'est pas un souci en soi et
ne m'empêche pas de dormir lol mais bon il y ades fois j'aime bien
comprendre trop même surement.

Amicalement.

Jean Pierre.

P.S : je vais essayer d'utiliser mon ami Glouglou pour voir si le pb a déjà
été évoqué et reviens te dire si
Jean Pierre
Le #18654511
Dans son message news:,
Jean Pierre
Dans son message news:,
Luc
Luc a écrit...

Luc a écrit...

Luc a écrit...

Jean Pierre a écrit...

Bonjour,



Bonjour,

Petit souci depuis l'installation d'IE8 impossible de reconstituer
un message d'origine

explication :
*Bonjour Herser * !


en cliquant sur le lien news etc... le message d'origine devrait
être reconstitué et bien depuis l'installation d'IE8 cela ne
fonctionne plus. Là j'ai supprimé IE8 et bizarrement en étant
revenu sous IE7 cela fctionne de nouveau.

Suis je le seul à avoir ce problème ?



Je constate en effet que les liens news: ne fonctionnent pas avec
IE8 (sur XP virtuel) .

Je suis en train de désinstaller IE8 pour revenir à IE7.

Je reviens pour dire ce qu'il en est dès que c'est terminé.



Voilà IE8 désinstallé et les liens news: fonctionnent à nouveau dans
OE. Donc je confirme en tous points tes observations.

Reste plus qu'à trouver une solution si possible !



Solution de dépannage en attendant une _vraie_ solution, cliquer
droit le lien news: --> 'Copier le raccourci' --> le coller par
exemple sur le bureau --> double-cliquer ce raccourci pour l'ouvrir.
Il s'ouvrira dans une fenêtre de logiciel de news par défaut.



Autre solution de dépannage plus pratique, cocher 'Lire tous les messages
en texte clair' dans l'onglet 'Lecture' des Options.



Salut Luc,

Oui comme tu l'as dit bizarre de chez bizarre surtout que c'est IE8 qui
est mis à jour et non OE à moins qu'une dll d'OE ait été touchée mais bon
je ne m'y connais pas assez.

J'ai bien Windows Live Mail mais je l'utilise très peu donc je ne peux
confirmer tes dires mais en ce point je te fais entièrement confiance.

J'essaie de ce pas tes deux solutions et te remercie infiniment pour tes
réponses et l'inytérêt que tu as porté à mes interrogations.

Tu me diras que la reconstitution des messages n'est pas un souci en soi
et ne m'empêche pas de dormir lol mais bon il y ades fois j'aime bien
comprendre trop même surement.

Amicalement.

Jean Pierre.

P.S : je vais essayer d'utiliser mon ami Glouglou pour voir si le pb a
déjà été évoqué et reviens te dire si



Re,

Oui en cochant lire tous les messages en texte clair cela fonctionne impec
là je t'avoue que je pige nada de chez nada.
allez comme je suis curieux de nature et que j'aime bien comprendre m'en
vais voir le hic de plus près.
Reviens te dire à moins que ce fichu merdier ait eu raison de moi avant

@+

Jean Pierre
Publicité
Poster une réponse
Anonyme