OE6 bloque "certaines" pièces jointes: les lourdes, pas les légères

Le
µ$
Bonjour à tous, et bonne année !

OE6 et Win2K à jour; 1 Go de Ram; FW ZoneAlarm, AV Avast dont l'option
"vérifier courrier à l'entrée" est décochée.
Paramètres de OE6 les plus tolérants: time-out de 300 secondes, autoriser
l'ouverture des pièces jointes; sécurité en zone moins sécurisée,
BAL vide (Mon FAI est Belgacom, capacité de 4 Mo).

Voici mon problème:
Les pièces jointes (JPG et autres) de plus de environ 100 Ko bloquent OE6,
malgré un time-out réglé à 300 secondes.("Votre serveur n'a pas
réponduvoulez-vous attendre.. " etc.)

Les "petites" pièces jointes (50 Ko) passent très bien.
Comment laisser passer _toutes_ les pièces jointes, quelles que soient leur
taille (bien sûr dans la limite acceptable par le FAI )

Ce n'est pas mon FAI car je peux télécharger sans pbl les pièces sur son
serveur Webmail.
Ce pbl survient également avec un autre PC. Ce me semble donc être un pbl de
configuration de OE6, mais lequel ??

Merci de votre aide,


--
Thierry_
http://users.belgacom.net/mieli-mielo
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1783530
µ$ nous a déclaré

Bonjour à tous, et bonne année !


Bonjour,

OE6 et Win2K à jour; 1 Go de Ram; FW ZoneAlarm, AV Avast dont l'option
"vérifier courrier à l'entrée" est décochée.
Paramètres de OE6 les plus tolérants: time-out de 300 secondes,
autoriser l'ouverture des pièces jointes; sécurité en zone moins
sécurisée,
BAL vide (Mon FAI est Belgacom, capacité de 4 Mo).

Voici mon problème:
Les pièces jointes (JPG et autres) de plus de environ 100 Ko bloquent
OE6, malgré un time-out réglé à 300 secondes.("Votre serveur n'a pas
répondu...voulez-vous attendre..... " etc.)

Les "petites" pièces jointes (50 Ko) passent très bien.
Comment laisser passer _toutes_ les pièces jointes, quelles que
soient leur taille (bien sûr dans la limite acceptable par le FAI )

Ce n'est pas mon FAI car je peux télécharger sans pbl les pièces sur
son serveur Webmail.
Ce pbl survient également avec un autre PC. Ce me semble donc être un
pbl de configuration de OE6, mais lequel ??


Le problème peut être dû à la surveillance de la messagerie par l'antivirus
ou au serveur POP de ton FAI. Puisque tu as désactivé le scan de la
messagerie entrante et afin de vérifier qu'Avast est totalement hors de
cause, il faut le désinstaller complétement.
Bien sûr, le temps que le PC est sans protection antivirale, il faut se
garder d'ouvrir toute PJ d'origine incertaine.

Le fait que les mails soient accessibles via le webmail ne signifie pas que
le serveur POP soit en bonne santé puisque le webmail ne l'utilise pas.

Merci de votre aide,


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg> Merci de votre
aide,

Thierry _
Le #1783513
"Luc" news:
µ$ nous a déclaré

Bonjour à tous, et bonne année !


Bonjour,

OE6 et Win2K à jour; 1 Go de Ram; FW ZoneAlarm, AV Avast dont l'option
"vérifier courrier à l'entrée" est décochée.
Paramètres de OE6 les plus tolérants: time-out de 300 secondes,
autoriser l'ouverture des pièces jointes; sécurité en zone moins
sécurisée,
BAL vide (Mon FAI est Belgacom, capacité de 4 Mo).

Voici mon problème:
Les pièces jointes (JPG et autres) de plus de environ 100 Ko bloquent
OE6, malgré un time-out réglé à 300 secondes.("Votre serveur n'a pas
répondu...voulez-vous attendre..... " etc.)

Les "petites" pièces jointes (50 Ko) passent très bien.
Comment laisser passer _toutes_ les pièces jointes, quelles que
soient leur taille (bien sûr dans la limite acceptable par le FAI )

Ce n'est pas mon FAI car je peux télécharger sans pbl les pièces sur
son serveur Webmail.
Ce pbl survient également avec un autre PC. Ce me semble donc être un
pbl de configuration de OE6, mais lequel ??


Le problème peut être dû à la surveillance de la messagerie par
l'antivirus

ou au serveur POP de ton FAI. Puisque tu as désactivé le scan de la
messagerie entrante et afin de vérifier qu'Avast est totalement hors de
cause, il faut le désinstaller complétement.
Bien sûr, le temps que le PC est sans protection antivirale, il faut se
garder d'ouvrir toute PJ d'origine incertaine.


J'essaie ça et je dis quoi


Le fait que les mails soient accessibles via le webmail ne signifie pas
que

le serveur POP soit en bonne santé puisque le webmail ne l'utilise pas.


Oui, et aucune info à obtenir de Belgacom.... peu coopératif



Merci de votre aide,


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg> Merci de votre
aide,




Publicité
Poster une réponse
Anonyme