OE6 se bloque en cliquant sur les liens.

Le
caso
Bonjour,
Lorsque je clique sur les liens dans des messages reçus, OE6 se bloque. Je
suis obligé de passer par Ctrl-Alt + Suppr pour relancer OE6.
J'ai essayé de régler le problème avec les conseils de Luc dans un message
précédent avec "Essaie ça http://www.faqoe.com/index.php?bas=/rep/err6.htm".
Le problème persiste.
Merci pour l'aide.
Guy
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1718712
caso a écrit...

Bonjour,


Bonjour,

Lorsque je clique sur les liens dans des messages reçus, OE6 se
bloque. Je suis obligé de passer par Ctrl-Alt + Suppr pour relancer
OE6. J'ai essayé de régler le problème avec les conseils de Luc dans un
message précédent avec "Essaie ça
http://www.faqoe.com/index.php?bas=/rep/err6.htm". Le problème
persiste.


Vérifie ceci...

Ouvre l'Explorateur Windows --> 'Outils' --> 'Options des dossiers' -->
onglet 'Types de fichiers' --> Range la liste par types de fichiers en
cliquant sur le haut de la colonne 'Types de fichiers'
--> sélectionne 'URL : Protocole HyperText Transfert (HTTP)' -->
'Avancé' --> 'Modifier' --> dans le champ 'Application utilisée pour
exécuter cette action', tu dois avoir
"C:Program FilesInternet ExplorerIEXPLORE.EXE" -nohome
(avec les guillemets et l'espace devant -nohome)

http://cjoint.com/?fraO4O6SiM

Merci pour l'aide.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

caso
Le #1741267
"Luc" news:
caso a écrit...

Bonjour,


Bonjour,

Lorsque je clique sur les liens dans des messages reçus, OE6 se
bloque. Je suis obligé de passer par Ctrl-Alt + Suppr pour relancer
OE6. J'ai essayé de régler le problème avec les conseils de Luc dans un
message précédent avec "Essaie ça
http://www.faqoe.com/index.php?bas=/rep/err6.htm". Le problème
persiste.


Vérifie ceci...

Ouvre l'Explorateur Windows --> 'Outils' --> 'Options des dossiers' -->
onglet 'Types de fichiers' --> Range la liste par types de fichiers en
cliquant sur le haut de la colonne 'Types de fichiers'
--> sélectionne 'URL : Protocole HyperText Transfert (HTTP)' -->
'Avancé' --> 'Modifier' --> dans le champ 'Application utilisée pour
exécuter cette action', tu dois avoir
"C:Program FilesInternet ExplorerIEXPLORE.EXE" -nohome
(avec les guillemets et l'espace devant -nohome)

http://cjoint.com/?fraO4O6SiM





Bonjour,
Après quelques jours d'absence, j'ai vérifié ce que vous avez conseillé.
Tout est OK.
Mais, le problème est toujours présent...
Merci
Guy


Publicité
Poster une réponse
Anonyme